 
<!DOCTYPE html>
<html class="html" lang="en-US" itemscope="itemscope" itemtype="https://schema.org/Article">

<head>
  <meta charset="UTF-8"><meta http-equiv="x-dns-prefetch-control" content="on">
  <meta property="fb:app_id" content="1650204775043394" />
  <meta property="og:site_name" content="The Better India" />
  <link rel="icon" href="https://thebetterindia-english.s3.ap-south-1.amazonaws.com/uploads/2019/10/apple-icon-152x152.png" sizes="16x16 32x32" type="image/png">
  <link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPoppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.3.2' type='text/css' media='all' />
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css">

  <meta property="og:type" content="Article" />
  <link rel="profile" href="https://gmpg.org/xfn/11">
  <link rel="dns-prefetch" href="https://thebetterindia.gumlet.io"/><meta name="viewport" content="width=device-width, initial-scale=1">
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>NIT Warangal’s Innovation Can Sanitise Items Without Chemicals</title>
	<meta name="description" content="Warangal: NIT Warangal has launched the prototype model of a sanitation system. It can sanitise vegetables, shoes, and your wallet within 25 mins." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.thebetterindia.com/234982/chemical-free-disinfection-system-for-home-office-device-innovation-low-cost-ozone-gas-nit-ros174/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="NIT Warangal’s Innovation Could Help Sanitise Household Items Without Chemicals" />
	<meta property="og:description" content="Warangal: NIT Warangal has launched the prototype model of a sanitation system. It can sanitise vegetables, shoes, and your wallet within 25 mins." />
	<meta property="og:url" content="https://www.thebetterindia.com/234982/chemical-free-disinfection-system-for-home-office-device-innovation-low-cost-ozone-gas-nit-ros174/" />
	<meta property="og:site_name" content="The Better India" />
	<meta property="article:publisher" content="https://www.facebook.com/thebetterindia" />
	<meta property="article:published_time" content="2020-08-07T07:12:14+00:00" />
	<meta property="og:image" content="https://thebetterindia-english.s3.ap-south-1.amazonaws.com/uploads/2020/08/07115914/Featured-10.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="628" />
	<meta property="fb:app_id" content="1650204775043394" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@thebetterindia" />
	<meta name="twitter:site" content="@thebetterindia" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdn.gumlet.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdn.plyr.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Better India &raquo; Feed" href="https://www.thebetterindia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Better India &raquo; Comments Feed" href="https://www.thebetterindia.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thebetterindia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.thebetterindia.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.thebetterindia.com/wp-includes/css/dist/components/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.thebetterindia.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.thebetterindia.com/wp-includes/css/dist/nux/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.thebetterindia.com/wp-includes/css/dist/editor/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.thebetterindia.com/wp-includes/css/dist/block-library/editor.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='embed_sendy-cgb-style-css-css'  href='https://www.thebetterindia.com/wp-content/plugins/embed-sendy/dist/blocks.style.build.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ad-placer-app-css'  href='https://www.thebetterindia.com/wp-content/plugins/ad-placer/assets/css/adp-amp-app.css?ver=1596800223' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.thebetterindia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='embed-sendy-css'  href='https://www.thebetterindia.com/wp-content/plugins/embed-sendy/assets/embed-sendy.css?ver=1.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='tbi-tp-style-css'  href='https://www.thebetterindia.com/wp-content/plugins/tbi-talentpool/public/assets/css/talentpool-app.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='oceanwp-style-css'  href='https://www.thebetterindia.com/wp-content/themes/oceanwp/assets/css/style.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.thebetterindia.com/wp-content/themes/oceanwp-child-theme/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css-css'  href='https://cdn.plyr.io/3.5.6/plyr.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.thebetterindia.com/wp-content/themes/oceanwp/assets/fonts/fontawesome/css/all.min.css?ver=5.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-line-icons-css'  href='https://www.thebetterindia.com/wp-content/themes/oceanwp/assets/css/third/simple-line-icons.min.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.thebetterindia.com/wp-content/themes/oceanwp/assets/css/third/magnific-popup.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.thebetterindia.com/wp-content/themes/oceanwp/assets/css/third/slick.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='single-stylesheet-css'  href='https://www.thebetterindia.com/wp-content/themes/oceanwp-child-theme/assets/css/single-stylesheet.min.css?ver=1596800223' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var gumlet_wp_config = {"gumlet_host":"thebetterindia.gumlet.io","current_host":"thebetterindia-english.s3.ap-south-1.amazonaws.com","lazy_load":"1","width_from_img":"0","auto_compress":"1","quality":"80"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://cdn.gumlet.com/gumlet.js/2.0/gumlet.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-1.11.3.min.js?ver=5.4.2' defer data-deferred="1"></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js?ver=5.4.2' defer data-deferred="1"></script>
<script type='text/javascript' src='https://cdn.plyr.io/3.5.6/plyr.js?ver=5.4.2' defer data-deferred="1"></script>
<link rel='https://api.w.org/' href='https://www.thebetterindia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thebetterindia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thebetterindia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.thebetterindia.com/?p=234982' />
<link rel="alternate" type="application/json+oembed" href="https://www.thebetterindia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thebetterindia.com%2F234982%2Fchemical-free-disinfection-system-for-home-office-device-innovation-low-cost-ozone-gas-nit-ros174%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thebetterindia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thebetterindia.com%2F234982%2Fchemical-free-disinfection-system-for-home-office-device-innovation-low-cost-ozone-gas-nit-ros174%2F&#038;format=xml" />
        <div class="tbi_sticky_bar tbi-header-sticky-bar" id="tbi_sticky_bar">
            <div class="container-fluid p-0">
                <div class="tbi_content">
                    <div class="tbi-sticky-bar-content text-center">Readers only offer: Get additional Rs 200 off on 'The Better Home' powerful natural cleaners. <a href="https://shop.thebetterindia.com/home-cleaner-kits-tbi/4-pack-kit?utm_source=thebetterindia.com&amp;utm_medium=stickybar&amp;utm_campaign=6-aug-tbi-readers-disc" target="_blank" rel="nofollow">Shop Now</a></div>
                    <div class="tbi-sticky-bar-close " id="tbi-sticky-bar-close"><span>X</span></div>
                </div>
            </div>
            <!-- /.container p-0 -->
        </div>
<link rel="amphtml" href="https://www.thebetterindia.com/234982/chemical-free-disinfection-system-for-home-office-device-innovation-low-cost-ozone-gas-nit-ros174/amp/"><link rel="icon" href="https://thebetterindia-english.s3.ap-south-1.amazonaws.com/uploads/2019/10/cropped-tb-favicon-new-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thebetterindia-english.s3.ap-south-1.amazonaws.com/uploads/2019/10/cropped-tb-favicon-new-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thebetterindia-english.s3.ap-south-1.amazonaws.com/uploads/2019/10/cropped-tb-favicon-new-180x180.png" />
<meta name="msapplication-TileImage" content="https://thebetterindia-english.s3.ap-south-1.amazonaws.com/uploads/2019/10/cropped-tb-favicon-new-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.tbi-ele-custom-label{text-align:center;font-weight:bold;font-style:italic}.elementor-element.elementor-element-e0b4888 .im-checkout-layout,.elementor-element.elementor-element-7bd10b2 .im-checkout-layout,.elementor-element.elementor-element-4cd9b27 .im-checkout-layout{width:100%;display:flex;justify-content:center}.elementor-element.elementor-element-e0b4888 .im-checkout-layout .layout-vertical,.elementor-element.elementor-element-7bd10b2 .im-checkout-layout .layout-vertical,.elementor-element.elementor-element-4cd9b27 .im-checkout-layout .layout-vertical{width:auto}.single.single-post .oceanwp-oembed-wrap.clr .twitter-tweet.twitter-tweet-rendered{margin:0 auto}.truepush_optin_notifications{display:none}.tbi-press-coverage-wrapper.container{max-width:1140px}.tbi-press-item{margin-bottom:20px;background-color:#fafafa;padding:10px;border:1px solid #f1f1f1}.tbi-press-item .tbi-press-img{max-height:100px;border:1px solid #ccc}h3.tbi-press-heading{width:100%;margin-bottom:20px}h3.tbi-press-heading span{font-size:12px;margin-left:10px}.so-widget-sow-editor.so-widget-sow-editor-base .esd-form__row.esd-form__fields{width:520px;margin:0 auto}.so-widget-sow-editor.so-widget-sow-editor-base .esd-form__row.esd-form__fields input#submit{margin-top:20px}/** * Contribute */.tbi-contibute-wrapper{width:100%;text-align:center;padding-top:10px;margin-top:20px}.tbi-contibute-wrapper label{width:100%;font-weight:bold;margin-bottom:20px;display:block}.tbi-contibute-wrapper .tbi-min-contribute{width:100%;margin-bottom:10px;text-align:left;font-style:italic}.tbi-contibute-wrapper .tbi-contribute-link{background-color:#59f3b9;border-radius:10px 10px;padding:10px 25px;color:#004697;font-size:16px;font-weight:500;line-height:22px;margin:0 10px;border:none !important;text-decoration:none;display:inline-flex;margin-bottom:10px}.tbi-contibute-wrapper .tbi-contribute-as-choice{width:100%;display:block;margin:10px 0}.tbi-contibute-wrapper .tbi-contribute-as-choice a.tbi-contribute-simple-link{text-decoration:none !important;border:none !important}		</style>
		        <script async differ type="text/javascript" src="https://thebetterindia.audienceplay.com/audienceplay.js"></script>
        <script type="text/javascript">document.addEventListener("DOMContentLoaded",function(){window.onload = function(e) {
                audiencePlay.set("acpa9y4g1vk8gvgeyr");
                audiencePlay.start("Topic Wise Enthusiasts");
audiencePlay.add("String","Topic","Andhra Pradesh"); //(Data Type, Data Name, Data Value
audiencePlay.add("String","Topic","Innovation"); //(Data Type, Data Name, Data Value
audiencePlay.add("String","Topic","Sanitation"); //(Data Type, Data Name, Data Value
                audiencePlay.end();
                audiencePlay.send();
            }});</script>
        <script async defer src="https://cdn.jsdelivr.net/gh/unib0ts/unibots@latest/coronaWidget169/script.js"></script>
<!-- OceanWP CSS -->
<style type="text/css">
/* Header CSS */#site-header.has-header-media .overlay-header-media{background-color:rgba(0,0,0,0.5)}/* Typography CSS */body{font-family:Roboto;font-size:16px;color:#2b2b2b}h1,h2,h3,h4,h5,h6,.theme-heading,.widget-title,.oceanwp-widget-recent-posts-title,.comment-reply-title,.entry-title,.sidebar-box .widget-title{font-family:Poppins;color:#004697}
</style>  <!-- Legacy Google Analytics Starts To Fix Auto Load Next Post -->
<script>document.addEventListener("DOMContentLoaded",function(){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4962422-2', 'auto');
ga('send', 'pageview');});</script>
<!-- Legacy Google Analytics Ends -->
	
	
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4962422-2"></script>
<script>document.addEventListener("DOMContentLoaded",function(){window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4962422-2');});</script>

	
	<!-- Google Tag Manager -->
<script>document.addEventListener("DOMContentLoaded",function(){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LH2GHQ');});</script>
<!-- End Google Tag Manager --></head>

<body data-rsssl=1 class="post-template-default single single-post postid-234982 single-format-standard wp-custom-logo wp-embed-responsive oceanwp-theme sidebar-mobile no-header-border default-breakpoint content-full-width content-max-width post-in-category-andhra-pradesh post-in-category-innovation post-in-category-sanitation page-header-disabled has-breadcrumbs">

  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LH2GHQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

  <!-- OptAd360 -->
  <!-- <script async src="//get.optad360.io/sf/5c9397ed-9b5b-4005-9aa1-c04c6456a828/plugin.min.js"></script> -->
  <!-- OptAd360 -->


  
  <div id="outer-wrap" class="site clr">

    
    <div id="wrap" class="clr">

      
      
      <!--================Header Menu Area =================-->
      <header class="header_area tbi-single-post-header clr" id="site-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
        <div class="container">
          <div class="row">
            <div class="col-sm-12 col-md-8 col-lg-4 col-12 site-logo-wrapper">
              <div class="tbi-primary-logo"><a href="https://www.thebetterindia.com/" rel="home"><img src="https://s3-ap-south-1.amazonaws.com/thebetterindia-english/uploads/2020/07/03121109/tbi-logo.png" class="tbi-site-logo-img" alt="The Better India"></a></div><!-- /.tbi-primary-logo --><div class="tbi-secondary-logo"><a href="https://shop.thebetterindia.com/home-cleaner-kits-tbi/4-pack-kit?utm_source=thebetterindia.com&#038;utm_medium=menubar&#038;utm_campaign=TBI-Menu-6-Aug-4pkit-page"><img src="https://www.thebetterindia.com/wp-content/plugins/gumlet/assets/images/pixel.png" class="tbi-site-logo-img" alt="TBI-Secondary-Logo" data-gmsrc="https://thebetterindia-english.s3.ap-south-1.amazonaws.com/uploads/2019/09/TBH-logo-transparent.png"></a></div><!-- /.tbi-secondary-logo -->              <ul class="tbi-header-lang-misc">
                <li><a href="https://hindi.thebetterindia.com/?ref=en" target="_blank"> <img src="https://www.thebetterindia.com/wp-content/themes/oceanwp-child-theme/assets/img/TBI-Website-Hindi-Icon.svg" alt="TBI Hindi Website" /> </a> </li>
                <li><a href="https://malayalam.thebetterindia.com/?ref=en" target="_blank"> <img src="https://www.thebetterindia.com/wp-content/themes/oceanwp-child-theme/assets/img/TBI-Website-Malayalam-Icon.svg" alt="TBI Malayalm Website" /> </a> </li>
              </ul>
              <!-- /.tbi-header-lang-misc -->
            </div>
            <!-- /.site-logo-wrapper -->
            <div class="col-sm-12 col-md-4 col-lg-8 col-12 site-header-misc">
              <ul>
                <li><span class="tbi-search-icon" data-info="tbi-search-icon"> <i aria-hidden="true" class="fas fa-search"></i> </span> </li>
                <li><a href="https://hindi.thebetterindia.com/?ref=en" target="_blank"> <img src="https://www.thebetterindia.com/wp-content/themes/oceanwp-child-theme/assets/img/TBI-Website-Hindi-Icon.svg" alt="TBI Hindi Website" /> </a> </li>
                <li><a href="https://malayalam.thebetterindia.com/?ref=en" target="_blank"> <img src="https://www.thebetterindia.com/wp-content/themes/oceanwp-child-theme/assets/img/TBI-Website-Malayalam-Icon.svg" alt="TBI Malayalm Website" /> </a> </li>
              </ul>
            </div>
            <!-- /.site-header-misc -->
          </div>
        </div>

        <div class="tbi-site-naviation">
          <div class="tbi-search-icon">
            <i aria-hidden="true" class="fas fa-search" data-info="tbi-search-icon" ></i>
          </div>
          <!-- /.tbi-search-icon -->
          <nav class="navbar navbar-expand-md navbar-light bg-normal" role="navigation">
            <div class="container">
              <div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-site-main-menu" class="nav navbar-nav tbi-menu-navbar"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-224101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224101 nav-item"><a title="Shop" href="https://shop.thebetterindia.com/home-cleaner-kits-tbi/4-pack-kit?utm_source=thebetterindia.com&#038;utm_medium=menulist&#038;utm_campaign=7-aug-readers-discountpage" class="nav-link">Shop</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-224104" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-224104 nav-item"><a title="Stories" href="https://www.thebetterindia.com/stories/" class="nav-link">Stories</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-234851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234851 nav-item"><a title="India’s COVID Soldiers Awards" href="https://www.thebetterindia.com/indias-covid-soldiers/" class="nav-link">India’s COVID Soldiers Awards</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-224106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224106 nav-item"><a title="Sustainability" href="https://www.thebetterindia.com/topics/sustainability/" class="nav-link">Sustainability</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-224107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224107 nav-item"><a title="Brands In Action" href="https://www.thebetterindia.com/brands-in-action/" class="nav-link">Brands In Action</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-224109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224109 nav-item"><a title="Impact" href="https://www.thebetterindia.com/impact/" class="nav-link">Impact</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-224108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224108 nav-item"><a title="Careers at TBI" href="https://www.thebetterindia.com/careers/" class="nav-link">Careers at TBI</a></li>
<li class="search-toggle-li"><a href="#" class="site-search-toggle search-dropdown-toggle" aria-label="Search website"><span class="icon-magnifier" aria-hidden="true"></span></a></li></ul></div>            </div>
            <!-- /.container -->
          </nav>
          <!-- /.navbar.navbar-expand-md.navbar-light.bg-normal -->
          <div class="tbi-nav-arrow-icon">
            <i aria-hidden="true" class="fas fa-angle-right"></i>
          </div>
          <!-- /.tbi-nav-arrow-icon -->
        </div>
        <!-- /.tbi-site-naviation -->
      </header>
      <!-- /.header_area.tbi-single-post-header -->

      <!--================Header Menu Area =================-->

      
      <main id="main" class="site-main clr"  >

                <!-- <div id="fwn_videos"></div> -->

	
	<div id="content-wrap" class="container clr">

		
		<div id="primary" class="content-area clr">

			
			<div id="content" class="site-content clr">

				
				
<article id="post-234982">

	
<div class="thumbnail">

	<img width="1200" height="628" src="https://www.thebetterindia.com/wp-content/plugins/gumlet/assets/images/pixel.png" class="attachment-full size-full wp-post-image" alt="NIT Warangal’s Innovation Could Help Sanitise Household Items Without Chemicals" itemprop="image" sizes="(max-width: 1200px) 100vw, 1200px" loading="lazy" data-gmsrc="https://thebetterindia-english.s3.ap-south-1.amazonaws.com/uploads/2020/08/07115914/Featured-10.jpg">		<div class="thumbnail-caption">
			PhD scholar Chandar Rao, and Professor D Haranath. 		</div>
	
</div><!-- .thumbnail -->

<header class="entry-header clr">
	<h1 class="single-post-title entry-title" itemprop="headline">NIT Warangal’s Innovation Could Help Sanitise Household Items Without Chemicals</h1><!-- .single-post-title -->
</header><!-- .entry-header -->

<p class="subtitle">NIT Warangal has launched the prototype model of a chemical-free sterilisation system. It can disinfect vegetables, shoes, and your wallet within 25 mins.</p>

<ul class="meta clr">

	
					<li class="meta-author" itemprop="name"><span class="screen-reader-text">Post Author:</span><i class="icon-user" aria-hidden="true"></i><a href="https://www.thebetterindia.com/author/roshinimuthukumar/" title="Posts by Roshini Muthukumar" rel="author"  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person">Roshini Muthukumar</a></li>
		
		
		
		
		
	
		
					<li class="meta-date" itemprop="datePublished"><span class="screen-reader-text">Post published:</span><i class="icon-clock" aria-hidden="true"></i>August 7, 2020</li>
		
		
		
		
	
		
		
		
					<li class="meta-cat"><span class="screen-reader-text">Post Category:</span><i class="icon-folder" aria-hidden="true"></i><a href="https://www.thebetterindia.com/topics/andhra-pradesh/" rel="category tag">Andhra Pradesh</a> <span class="owp-sep">/</span> <a href="https://www.thebetterindia.com/topics/innovation/" rel="category tag">Innovation</a> <span class="owp-sep">/</span> <a href="https://www.thebetterindia.com/topics/sanitation/" rel="category tag">Sanitation</a></li>
		
		
	
</ul>



<div class="entry-content clr" itemprop="text">
	<div class="adp-wrapper adp-post-ad-item"><div class="adp-container container"><div class="adp-banner"><div class="adp-heading">Promotion</div><!-- /.adp-heading --><div class="adp-banner-item"><a href="https://shop.thebetterindia.com/home-cleaner-kits-tbi/4-pack-kit?utm_source=thebetterindia.com&#038;utm_medium=bannerad-ap&#038;utm_campaign=ap1-testimonial-31July" class="adp-banner-link" rel="nofollow" target="_blank"><img loading="lazy" src="https://www.thebetterindia.com/wp-content/plugins/gumlet/assets/images/pixel.png" alt="Banner" class="adp-banner-img" width="500" height="500" data-gmsrc="https://thebetterindia-english.s3.ap-south-1.amazonaws.com/uploads/2020/07/31184119/TBI_Set-4_Testimonial_DL_800x800.jpg"></a> <!-- /.adp-banner-link --></div><!-- /.adp-banner-item --></div><!-- /.adp-banner --></div><!-- /.adp-container --></div><!-- /.adp-wrapper --><p><span style="font-size: 42px; color: #004697;">O</span>The National Institute of Technology, Warangal recently launched the prototype model of a chemical-free sterilisation system named OzoNIT. The device is a reassembled refrigerator, fitted with an Ozone gas generator on top.</p>
<p>With the click of a button, the device produces 500 milligram of ozone gas, and can disinfect vegetables, fruits, packaged items, shoes, clothes, and your wallet within 25 minutes.</p>
<figure id="attachment_234985" aria-describedby="caption-attachment-234985" style="width: 779px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-234985 size-full" src="https://www.thebetterindia.com/wp-content/plugins/gumlet/assets/images/pixel.png" alt="" width="779" height="982" sizes="(max-width: 779px) 100vw, 779px" data-gmsrc="https://thebetterindia-english.s3.ap-south-1.amazonaws.com/uploads/2020/08/07115953/Fridge-e1596781813789.jpg"><figcaption id="caption-attachment-234985" class="wp-caption-text">Prototype model of Ozonit.</figcaption></figure>
<p>&nbsp;</p>
<p>“Exposure of these articles under ozone gas for about 25 minutes will kill viruses, fungi and bacteria up to 99.99 per cent without the use of any sterilising chemicals. Once the articles are sanitised, the ozone is vented out automatically,” says Dr D Haranath, Associate Professor in the Physics Department, who developed the system. He also stresses that the design of the chamber is airtight, and ensures no leakage takes place while it is being operated.</p>
<h2>Inspiration</h2>
<p>Dr Haranath got the idea to develop OzoNIT, late in May, after he saw that many companies were launching disinfection devices that work on UV light.</p>
<p>“While UV rays are being widely used for disinfection purposes, they are not the most effective method. Additionally, these devices are expensive, and the light can only target visible surfaces. If there are any shadow areas or folds, that does not get disinfected. Ozone gas can be produced easily, and there are many artificial ways to generate it. So, I wanted to work on a low-cost device which would use ozone gas, in safe amounts, to disinfect all household items.”</p>
<p>With the support of NIT Warangal, and the help of Chandar Rao, a part-time PhD scholar, he developed OzoNIT within a week.</p>
<figure id="attachment_234984" aria-describedby="caption-attachment-234984" style="width: 1200px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-234984" src="https://www.thebetterindia.com/wp-content/plugins/gumlet/assets/images/pixel.png" alt="" width="1200" height="628" sizes="(max-width: 1200px) 100vw, 1200px" data-gmsrc="https://thebetterindia-english.s3.ap-south-1.amazonaws.com/uploads/2020/08/07115914/Featured-10.jpg"><figcaption id="caption-attachment-234984" class="wp-caption-text">PhD scholar Chandar Rao, and Dr D Haranath.</figcaption></figure>
<h2>About the Device</h2>
<p>The body of the device is a reassembled refrigerator that Haranth purchased locally from a waste collector. He cleaned it, removed all its parts, and fitted it with an ozone generator on top.</p>
<p>“The ozone generator works on the concept of electrical discharge. Where, a small CFL tube is supplied with high voltage, and air is made to pass through it. When it does, the oxygen is converted into ozone gas. This then passes through the entire system, and is finally let out through an outlet. The ozone which passes out is converted back to oxygen once it interacts with the surrounding air,” says Haranath.</p>
<p>The device works on residential electricity units, and consumes only 13 watts of power per use. It has a separate compartment at the bottom which is to disinfect footwear, and a provision to place fruits and vegetables in water during the sanitation process.</p><div class="adp-wrapper adp-post-ad-item"><div class="adp-container container"><div class="adp-banner"><div class="adp-heading">Promotion</div><!-- /.adp-heading --><div class="adp-banner-item"><a href="https://shop.thebetterindia.com/home-cleaner-kits-tbi/4-pack-kit?utm_source=thebetterindia.com&#038;utm_medium=bannerad-ap&#038;utm_campaign=ap3-blueheart-6Aug" class="adp-banner-link" rel="nofollow" target="_blank"><img loading="lazy" src="https://www.thebetterindia.com/wp-content/plugins/gumlet/assets/images/pixel.png" alt="Banner" class="adp-banner-img" width="1200" height="400" data-gmsrc="https://thebetterindia-english.s3.ap-south-1.amazonaws.com/uploads/2020/08/06144456/Banner-Ads_TBI-1200x400_1-1.png"></a> <!-- /.adp-banner-link --></div><!-- /.adp-banner-item --></div><!-- /.adp-banner --></div><!-- /.adp-container --></div><!-- /.adp-wrapper -->
<p>“Ozone is highly reactive with water, and keeping the vegetables and fruits in that, helps to remove chemicals, pesticides, and harmful colours, The O3 moves around the system in such a way that it starts with disinfecting the top half, then moves to the footwear, and finally through the outlet,” says Haranath.</p>
<p>Once the disinfection process is over, he suggests to wash the vegetables under regular water before consumption.</p>
<h2>What is ozone gas?</h2>
<p>Ozone gas (O3) is an unstable gas which is produced when oxygen (O2 ) molecules are dissociated by an energy source into oxygen atoms. When these atoms collide with a third oxygen molecule, it forms O3.</p>
<p>While this is commonly used for the <a href="https://www.futurity.org/ozone-gas-disinfecting-ppe-reuse-2401322/">disinfection</a> of waste-water, it is also used in devices which disinfect reusable medical equipment.</p>
<p>“This method is not popularly used for disinfecting household items because it has not been tested with. It has to be used in the right way to get best results, and these scientists have done that. The device can be placed outside the house, so that when you come after venturing outside, you can drop all your things inside the fridge, including your shoes. This chemical-free sterilisation process is harmless and the process leaves no odour on food,” says Professor Ramana Rao, the Director of NIT Warangal.</p>
<h2>When will it be available for purchase?</h2>
<p>While the prototype model has been successfully launched, Dr Haranth is depending on external investors and manufacturers to purchase the technology from him to develop production models.</p>
<p>“If there are any manufacturers interested in developing the product, I am willing to teach them how to make the technology, and explain how it works, so that they can produce it in large quantities. The prototype version is a basic model, and further modifications and upgrades like a digital screen can be added. The device’s size can also be modified, which will also impact the time taken to disinfect the items,” he mentions.</p>
<p>If you wish to get in touch with Dr Haranath, you can email him at haranath@nitw.ac.in</p>
<p><strong>Image courtesy: </strong>Dr. D Haranath</p>
<div class="adp-wrapper adp-post-ad-item"><div class="adp-container container"><div class="adp-banner"><div class="adp-heading">Promotion</div><!-- /.adp-heading --><div class="adp-banner-item"><a href="https://shop.thebetterindia.com/products?type=5L&#038;utm_source=thebetterindia.com&#038;utm_medium=bannerad-ap&#038;utm_campaign=ap2-5L-31July" class="adp-banner-link" rel="nofollow" target="_blank"><img loading="lazy" src="https://www.thebetterindia.com/wp-content/plugins/gumlet/assets/images/pixel.png" alt="Banner" class="adp-banner-img" width="500" height="500" data-gmsrc="https://thebetterindia-english.s3.ap-south-1.amazonaws.com/uploads/2020/07/31184121/TBI_Set-4_FC_5LTR_800x800.jpg"></a> <!-- /.adp-banner-link --></div><!-- /.adp-banner-item --></div><!-- /.adp-banner --></div><!-- /.adp-container --></div><!-- /.adp-wrapper --></p><div class="tbi-social-share-wrapper">
    <div class="tbi-social-info">
        <img loading="lazy" src="https://www.thebetterindia.com/wp-content/themes/oceanwp-child-theme/assets/img/icons-share.png" alt="tbi-share-icon" width="30">
        <label> Spread Positivity : <strong> Share this story with friends.</strong> </label>
    </div>
    <div class="tbi-social-icons-wrap">
        <!-- Sharingbutton Facebook -->
        <a class="tbi-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thebetterindia.com%2F234982%2Fchemical-free-disinfection-system-for-home-office-device-innovation-low-cost-ozone-gas-nit-ros174%2F%3Futm_source%3DArticle%26utm_medium%3DFBShareButton%26utm_campaign%3DApril-20" target="_blank" rel="noopener" aria-label="">
            <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small">
                <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
                        <path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z" /></svg>
                </div>
            </div>
        </a>

        <!-- Sharingbutton Twitter -->
        <a class="tbi-sharing-button__link" href="https://twitter.com/intent/tweet/?text=NIT Warangal’s Innovation Could Help Sanitise Household Items Without Chemicals&amp;url=https%3A%2F%2Fwww.thebetterindia.com%2F234982%2Fchemical-free-disinfection-system-for-home-office-device-innovation-low-cost-ozone-gas-nit-ros174%2F%3Futm_source%3DArticle%26utm_medium%3DTwtShareButton%26utm_campaign%3DApril-20" target="_blank" rel="noopener" aria-label="">
            <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small">
                <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
                        <path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z" /></svg>
                </div>
            </div>
        </a>

        <!-- Sharingbutton LinkedIn -->
        <a class="tbi-sharing-button__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.thebetterindia.com%2F234982%2Fchemical-free-disinfection-system-for-home-office-device-innovation-low-cost-ozone-gas-nit-ros174%2F%3Futm_source%3DArticle%26utm_medium%3DLknShareButton%26utm_campaign%3DApril-20&amp;title=NIT Warangal’s Innovation Could Help Sanitise Household Items Without Chemicals&amp;summary=NIT Warangal’s Innovation Could Help Sanitise Household Items Without Chemicals&amp;source=https%3A%2F%2Fwww.thebetterindia.com%2F234982%2Fchemical-free-disinfection-system-for-home-office-device-innovation-low-cost-ozone-gas-nit-ros174%2F%3Futm_source%3DArticle%26utm_medium%3DLknShareButton%26utm_campaign%3DApril-20" target="_blank" rel="noopener" aria-label="">
            <div class="resp-sharing-button resp-sharing-button--linkedin resp-sharing-button--small">
                <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
                        <path d="M6.5 21.5h-5v-13h5v13zM4 6.5C2.5 6.5 1.5 5.3 1.5 4s1-2.4 2.5-2.4c1.6 0 2.5 1 2.6 2.5 0 1.4-1 2.5-2.6 2.5zm11.5 6c-1 0-2 1-2 2v7h-5v-13h5V10s1.6-1.5 4-1.5c3 0 5 2.2 5 6.3v6.7h-5v-7c0-1-1-2-2-2z" /></svg>
                </div>
            </div>
        </a>

        <!-- Sharingbutton WhatsApp -->
        <a class="tbi-sharing-button__link" href="whatsapp://send?text=https%3A%2F%2Fwww.thebetterindia.com%2F234982%2Fchemical-free-disinfection-system-for-home-office-device-innovation-low-cost-ozone-gas-nit-ros174%2F%3Futm_source%3DArticle%26utm_medium%3DWhpShareButton%26utm_campaign%3DApril-20" target="_blank" rel="noopener" aria-label="">
            <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--small">
                <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
                        <path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z" /></svg>
                </div>
            </div>
        </a>
    </div>

    <div class="tbi-contibute-wrapper">
        <label><a href="https://www.thebetterindia.com/supporting-better-india/">Help us grow our Positive News Movement</a> </label>
        <div class="tbi-min-contribute">
            <p>We at The Better India want to showcase everything that is working in this country. By using the power of constructive journalism, we want to change India – one story at a time. If you read us, like us and want this positive news movement to grow, then do consider supporting us via the following buttons:</p>
        </div>
        <!-- <a href="https://imjo.in/dx5a6g" rel="im-checkout" class="tbi-contribute-link" target="_blank">₹ 199 </a> -->
        <!-- <a href="https://imjo.in/8KHBBs" rel="im-checkout" class="tbi-contribute-link" target="_blank">₹ 499 </a> -->
        <a href="https://imjo.in/yfd9Hs" rel="im-checkout" class="tbi-contribute-link" target="_blank">₹ 999 </a>
        <a href="https://imjo.in/PCWtW5" rel="im-checkout" class="tbi-contribute-link" target="_blank">₹ 2999 </a>

        <div class="tbi-contribute-as-choice">
            <a href="https://imjo.in/RxZGBN" rel="im-checkout" class="tbi-contribute-simple-link" target="_blank">Click here if you want to make a contribution of your choice instead</a>
        </div>
        <!-- /.tbi-contribute-as-choice -->
    </div>
    <!-- /.tbi-contibute-wrapper -->
</div>
<!-- /.tbi-social-share-wrapper -->


<div class="tbi-article-footer-meta"><div class="tbi-contact-meta-inner"><h4 style="text-align: center;">Like this story? Or have something to share?<br>
Write to us: <a href="mailto:contact@thebetterindia.com" target="_blank" rel="noopener noreferrer">contact@thebetterindia.com</a><br>
Connect with us on <a href="https://www.facebook.com/thebetterindia" target="_blank" rel="noopener noreferrer">Facebook</a> and <a href="https://twitter.com/thebetterindia" target="_blank" rel="noopener noreferrer">Twitter</a></h4></div><!-- /.tbi-article-footer-meta --></div><!-- /.tbi-contact-meta-inner --></div><!-- .entry -->




	<nav class="navigation post-navigation" role="navigation" aria-label="Read more articles">
		<h2 class="screen-reader-text">Read more articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.thebetterindia.com/231377/kerala-grow-bags-vegetables-how-to-space-needs-methods-farming-10-cents-land-urban-garden-ser106/" rel="prev"><span class="title"><i class="fas fa-long-arrow-alt-left" aria-hidden="true"></i>Previous Post</span><span class="post-title">How 500+ Plants in Grow Bags Give This Woman Chemical-Free Food at Home</span></a></div></div>
	</nav>

</article>
				
			</div><!-- #content -->

			
		</div><!-- #primary -->

		
	</div><!-- #content-wrap -->

	

</main><!-- #main -->




</div><!-- #wrap -->


</div><!-- #outer-wrap -->


<!--================ Start Footer Area =================-->
<section class="tbi-tablet-item py-5">
    <div class="container">
        <div class="row">
            <div class="col-12 tbi-section-tab-social">
                    <div class="tbi-social-wrapper">
        <h6 class="tbi-social-heading">Let’s be friends :)</h6>

        <ul class="tbi-social-icons-list">
            <li>
                <a href="https://www.facebook.com/thebetterindia" class="tbi-icon tbi-social-icon tbi-social-icon-facebook-f" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/thebetterindia" class="tbi-icon tbi-social-icon tbi-social-icon-twitter" target="_blank">
                    <i class="fab fa-twitter"></i>
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/thebetterindia/" class="tbi-icon tbi-social-icon tbi-social-icon-instagram" target="_blank">
                    <i class="fab fa-instagram"></i>
                </a>
            </li>
            <li>
                <a href="https://youtube.com/thebetterindia" class="tbi-icon tbi-social-icon tbi-social-icon-youtube" target="_blank">
                    <i class="fab fa-youtube"></i>
                </a>
            </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
</section>
<footer class="footer-area section-padding">
    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-md-6 col-12 tbi-footer-widget-area-one">
                <div id="nav_menu-3" class="footer-widget widget_nav_menu clr"><div class="menu-new-footer-menu-container"><ul id="menu-new-footer-menu" class="menu"><li id="menu-item-197060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197060"><a href="https://www.thebetterindia.com/privacy-policy/">Privacy</a></li>
<li id="menu-item-197062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197062"><a href="https://www.thebetterindia.com/careers/">Careers</a></li>
<li id="menu-item-197061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197061"><a href="https://www.thebetterindia.com/advertise/">Advertise</a></li>
<li id="menu-item-197063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197063"><a href="https://www.thebetterindia.com/contact/">Contact</a></li>
<li id="menu-item-205192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205192"><a href="https://www.thebetterindia.com/terms-of-use/">Terms Of Use</a></li>
</ul></div></div><div id="text-477327743" class="footer-widget widget_text clr">			<div class="textwidget">    <div class="tbi-social-wrapper">
        <h6 class="tbi-social-heading">Let’s be friends 🙂</h6>

        <ul class="tbi-social-icons-list">
            <li>
                <a href="https://www.facebook.com/thebetterindia" class="tbi-icon tbi-social-icon tbi-social-icon-facebook-f" target="_blank" rel="noopener noreferrer">
                    <i class="fab fa-facebook-f"></i>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/thebetterindia" class="tbi-icon tbi-social-icon tbi-social-icon-twitter" target="_blank" rel="noopener noreferrer">
                    <i class="fab fa-twitter"></i>
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/thebetterindia/" class="tbi-icon tbi-social-icon tbi-social-icon-instagram" target="_blank" rel="noopener noreferrer">
                    <i class="fab fa-instagram"></i>
                </a>
            </li>
            <li>
                <a href="https://youtube.com/thebetterindia" class="tbi-icon tbi-social-icon tbi-social-icon-youtube" target="_blank" rel="noopener noreferrer">
                    <i class="fab fa-youtube"></i>
                </a>
            </li>
        </ul>
    </div>

</div>
		</div><div id="nav_menu-4" class="footer-widget widget_nav_menu clr"><div class="menu-regions-container"><ul id="menu-regions" class="menu"><li id="menu-item-3205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3205"><a href="https://www.thebetterindia.com/topics/across-india/">India</a></li>
<li id="menu-item-3206" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3206"><a href="https://www.thebetterindia.com/topics/andhra-pradesh/">Andhra Pradesh</a></li>
<li id="menu-item-3207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3207"><a href="https://www.thebetterindia.com/topics/assam/">Assam</a></li>
<li id="menu-item-3208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3208"><a href="https://www.thebetterindia.com/topics/bihar/">Bihar</a></li>
<li id="menu-item-3211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3211"><a href="https://www.thebetterindia.com/topics/delhi/">Delhi</a></li>
<li id="menu-item-3209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3209"><a href="https://www.thebetterindia.com/topics/gujarat/">Gujarat</a></li>
<li id="menu-item-3210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3210"><a href="https://www.thebetterindia.com/topics/haryana/">Haryana</a></li>
<li id="menu-item-3198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3198"><a href="https://www.thebetterindia.com/topics/himachal-pradesh/">Himachal Pradesh</a></li>
<li id="menu-item-3199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3199"><a href="https://www.thebetterindia.com/topics/karnataka/">Karnataka</a></li>
<li id="menu-item-3200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3200"><a href="https://www.thebetterindia.com/topics/kashmir/">Kashmir</a></li>
<li id="menu-item-3201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3201"><a href="https://www.thebetterindia.com/topics/kerala/">Kerala</a></li>
<li id="menu-item-3202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3202"><a href="https://www.thebetterindia.com/topics/madhya-pradesh/">Madhya Pradesh</a></li>
<li id="menu-item-3203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3203"><a href="https://www.thebetterindia.com/topics/orissa/">Odisha</a></li>
<li id="menu-item-3204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3204"><a href="https://www.thebetterindia.com/topics/punjab/">Punjab</a></li>
<li id="menu-item-3195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3195"><a href="https://www.thebetterindia.com/topics/tamil-nadu/">Tamil Nadu</a></li>
<li id="menu-item-3196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3196"><a href="https://www.thebetterindia.com/topics/uttar-pradesh/">Uttar Pradesh</a></li>
<li id="menu-item-3197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3197"><a href="https://www.thebetterindia.com/topics/west-bengal/">West Bengal</a></li>
</ul></div></div>
                <div class="tbi-copyright-text">
                    <p>© 2019 Vikara Services Pvt Ltd</p>
                </div>
            </div>
            <div class="col-lg-6  col-md-6 col-12 tbi-footer-widget-area-two">
                <div id="mc4wp_form_widget-6" class="footer-widget widget_mc4wp_form_widget clr"><h4 class="widget-title">Get the best positive stories straight into your inbox!</h4><script>document.addEventListener("DOMContentLoaded",function(){(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();});</script><!-- Mailchimp for WordPress v4.7.8 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-96921" method="post" data-id="96921" data-name="Subscribe" ><div class="mc4wp-form-fields"><div class="input-group mb-3">
  <input type="email" name="EMAIL" placeholder="Your email address" required class="form-control" />
  <div class="input-group-append">
    <input type="submit" value="Sign up" />
  </div>
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1596800223" /><input type="hidden" name="_mc4wp_form_id" value="96921" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div id="text-477327744" class="footer-widget widget_text clr">			<div class="textwidget"><h6>Only stories you love. No spam.</h6>
</div>
		</div><div id="archives-7" class="footer-widget widget_archive clr"><h4 class="widget-title">Archive</h4>		<label class="screen-reader-text" for="archives-dropdown-7">Archive</label>
		<select id="archives-dropdown-7" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://www.thebetterindia.com/date/2020/08/'> August 2020 </option>
	<option value='https://www.thebetterindia.com/date/2020/07/'> July 2020 </option>
	<option value='https://www.thebetterindia.com/date/2020/06/'> June 2020 </option>
	<option value='https://www.thebetterindia.com/date/2020/05/'> May 2020 </option>
	<option value='https://www.thebetterindia.com/date/2020/04/'> April 2020 </option>
	<option value='https://www.thebetterindia.com/date/2020/03/'> March 2020 </option>
	<option value='https://www.thebetterindia.com/date/2020/02/'> February 2020 </option>
	<option value='https://www.thebetterindia.com/date/2020/01/'> January 2020 </option>
	<option value='https://www.thebetterindia.com/date/2019/12/'> December 2019 </option>
	<option value='https://www.thebetterindia.com/date/2019/11/'> November 2019 </option>
	<option value='https://www.thebetterindia.com/date/2019/10/'> October 2019 </option>
	<option value='https://www.thebetterindia.com/date/2019/09/'> September 2019 </option>
	<option value='https://www.thebetterindia.com/date/2019/08/'> August 2019 </option>
	<option value='https://www.thebetterindia.com/date/2019/07/'> July 2019 </option>
	<option value='https://www.thebetterindia.com/date/2019/06/'> June 2019 </option>
	<option value='https://www.thebetterindia.com/date/2019/05/'> May 2019 </option>
	<option value='https://www.thebetterindia.com/date/2019/04/'> April 2019 </option>
	<option value='https://www.thebetterindia.com/date/2019/03/'> March 2019 </option>
	<option value='https://www.thebetterindia.com/date/2019/02/'> February 2019 </option>
	<option value='https://www.thebetterindia.com/date/2019/01/'> January 2019 </option>
	<option value='https://www.thebetterindia.com/date/2018/12/'> December 2018 </option>
	<option value='https://www.thebetterindia.com/date/2018/11/'> November 2018 </option>
	<option value='https://www.thebetterindia.com/date/2018/10/'> October 2018 </option>
	<option value='https://www.thebetterindia.com/date/2018/09/'> September 2018 </option>
	<option value='https://www.thebetterindia.com/date/2018/08/'> August 2018 </option>
	<option value='https://www.thebetterindia.com/date/2018/07/'> July 2018 </option>
	<option value='https://www.thebetterindia.com/date/2018/06/'> June 2018 </option>
	<option value='https://www.thebetterindia.com/date/2018/05/'> May 2018 </option>
	<option value='https://www.thebetterindia.com/date/2018/04/'> April 2018 </option>
	<option value='https://www.thebetterindia.com/date/2018/03/'> March 2018 </option>
	<option value='https://www.thebetterindia.com/date/2018/02/'> February 2018 </option>
	<option value='https://www.thebetterindia.com/date/2018/01/'> January 2018 </option>
	<option value='https://www.thebetterindia.com/date/2017/12/'> December 2017 </option>
	<option value='https://www.thebetterindia.com/date/2017/11/'> November 2017 </option>
	<option value='https://www.thebetterindia.com/date/2017/10/'> October 2017 </option>
	<option value='https://www.thebetterindia.com/date/2017/09/'> September 2017 </option>
	<option value='https://www.thebetterindia.com/date/2017/08/'> August 2017 </option>
	<option value='https://www.thebetterindia.com/date/2017/07/'> July 2017 </option>
	<option value='https://www.thebetterindia.com/date/2017/06/'> June 2017 </option>
	<option value='https://www.thebetterindia.com/date/2017/05/'> May 2017 </option>
	<option value='https://www.thebetterindia.com/date/2017/04/'> April 2017 </option>
	<option value='https://www.thebetterindia.com/date/2017/03/'> March 2017 </option>
	<option value='https://www.thebetterindia.com/date/2017/02/'> February 2017 </option>
	<option value='https://www.thebetterindia.com/date/2017/01/'> January 2017 </option>
	<option value='https://www.thebetterindia.com/date/2016/12/'> December 2016 </option>
	<option value='https://www.thebetterindia.com/date/2016/11/'> November 2016 </option>
	<option value='https://www.thebetterindia.com/date/2016/10/'> October 2016 </option>
	<option value='https://www.thebetterindia.com/date/2016/09/'> September 2016 </option>
	<option value='https://www.thebetterindia.com/date/2016/08/'> August 2016 </option>
	<option value='https://www.thebetterindia.com/date/2016/07/'> July 2016 </option>
	<option value='https://www.thebetterindia.com/date/2016/06/'> June 2016 </option>
	<option value='https://www.thebetterindia.com/date/2016/05/'> May 2016 </option>
	<option value='https://www.thebetterindia.com/date/2016/04/'> April 2016 </option>
	<option value='https://www.thebetterindia.com/date/2016/03/'> March 2016 </option>
	<option value='https://www.thebetterindia.com/date/2016/02/'> February 2016 </option>
	<option value='https://www.thebetterindia.com/date/2016/01/'> January 2016 </option>
	<option value='https://www.thebetterindia.com/date/2015/12/'> December 2015 </option>
	<option value='https://www.thebetterindia.com/date/2015/11/'> November 2015 </option>
	<option value='https://www.thebetterindia.com/date/2015/10/'> October 2015 </option>
	<option value='https://www.thebetterindia.com/date/2015/09/'> September 2015 </option>
	<option value='https://www.thebetterindia.com/date/2015/08/'> August 2015 </option>
	<option value='https://www.thebetterindia.com/date/2015/07/'> July 2015 </option>
	<option value='https://www.thebetterindia.com/date/2015/06/'> June 2015 </option>
	<option value='https://www.thebetterindia.com/date/2015/05/'> May 2015 </option>
	<option value='https://www.thebetterindia.com/date/2015/04/'> April 2015 </option>
	<option value='https://www.thebetterindia.com/date/2015/03/'> March 2015 </option>
	<option value='https://www.thebetterindia.com/date/2015/02/'> February 2015 </option>
	<option value='https://www.thebetterindia.com/date/2015/01/'> January 2015 </option>
	<option value='https://www.thebetterindia.com/date/2014/12/'> December 2014 </option>
	<option value='https://www.thebetterindia.com/date/2014/11/'> November 2014 </option>
	<option value='https://www.thebetterindia.com/date/2014/10/'> October 2014 </option>
	<option value='https://www.thebetterindia.com/date/2014/09/'> September 2014 </option>
	<option value='https://www.thebetterindia.com/date/2014/08/'> August 2014 </option>
	<option value='https://www.thebetterindia.com/date/2014/07/'> July 2014 </option>
	<option value='https://www.thebetterindia.com/date/2014/06/'> June 2014 </option>
	<option value='https://www.thebetterindia.com/date/2014/05/'> May 2014 </option>
	<option value='https://www.thebetterindia.com/date/2014/04/'> April 2014 </option>
	<option value='https://www.thebetterindia.com/date/2014/03/'> March 2014 </option>
	<option value='https://www.thebetterindia.com/date/2014/02/'> February 2014 </option>
	<option value='https://www.thebetterindia.com/date/2014/01/'> January 2014 </option>
	<option value='https://www.thebetterindia.com/date/2013/12/'> December 2013 </option>
	<option value='https://www.thebetterindia.com/date/2013/11/'> November 2013 </option>
	<option value='https://www.thebetterindia.com/date/2013/10/'> October 2013 </option>
	<option value='https://www.thebetterindia.com/date/2013/09/'> September 2013 </option>
	<option value='https://www.thebetterindia.com/date/2013/08/'> August 2013 </option>
	<option value='https://www.thebetterindia.com/date/2013/07/'> July 2013 </option>
	<option value='https://www.thebetterindia.com/date/2013/06/'> June 2013 </option>
	<option value='https://www.thebetterindia.com/date/2013/05/'> May 2013 </option>
	<option value='https://www.thebetterindia.com/date/2013/04/'> April 2013 </option>
	<option value='https://www.thebetterindia.com/date/2013/03/'> March 2013 </option>
	<option value='https://www.thebetterindia.com/date/2013/02/'> February 2013 </option>
	<option value='https://www.thebetterindia.com/date/2013/01/'> January 2013 </option>
	<option value='https://www.thebetterindia.com/date/2012/12/'> December 2012 </option>
	<option value='https://www.thebetterindia.com/date/2012/11/'> November 2012 </option>
	<option value='https://www.thebetterindia.com/date/2012/10/'> October 2012 </option>
	<option value='https://www.thebetterindia.com/date/2012/09/'> September 2012 </option>
	<option value='https://www.thebetterindia.com/date/2012/08/'> August 2012 </option>
	<option value='https://www.thebetterindia.com/date/2012/07/'> July 2012 </option>
	<option value='https://www.thebetterindia.com/date/2012/06/'> June 2012 </option>
	<option value='https://www.thebetterindia.com/date/2012/05/'> May 2012 </option>
	<option value='https://www.thebetterindia.com/date/2012/04/'> April 2012 </option>
	<option value='https://www.thebetterindia.com/date/2012/03/'> March 2012 </option>
	<option value='https://www.thebetterindia.com/date/2012/02/'> February 2012 </option>
	<option value='https://www.thebetterindia.com/date/2012/01/'> January 2012 </option>
	<option value='https://www.thebetterindia.com/date/2011/12/'> December 2011 </option>
	<option value='https://www.thebetterindia.com/date/2011/11/'> November 2011 </option>
	<option value='https://www.thebetterindia.com/date/2011/10/'> October 2011 </option>
	<option value='https://www.thebetterindia.com/date/2011/09/'> September 2011 </option>
	<option value='https://www.thebetterindia.com/date/2011/08/'> August 2011 </option>
	<option value='https://www.thebetterindia.com/date/2011/07/'> July 2011 </option>
	<option value='https://www.thebetterindia.com/date/2011/06/'> June 2011 </option>
	<option value='https://www.thebetterindia.com/date/2011/05/'> May 2011 </option>
	<option value='https://www.thebetterindia.com/date/2011/04/'> April 2011 </option>
	<option value='https://www.thebetterindia.com/date/2011/03/'> March 2011 </option>
	<option value='https://www.thebetterindia.com/date/2011/02/'> February 2011 </option>
	<option value='https://www.thebetterindia.com/date/2011/01/'> January 2011 </option>
	<option value='https://www.thebetterindia.com/date/2010/12/'> December 2010 </option>
	<option value='https://www.thebetterindia.com/date/2010/11/'> November 2010 </option>
	<option value='https://www.thebetterindia.com/date/2010/10/'> October 2010 </option>
	<option value='https://www.thebetterindia.com/date/2010/09/'> September 2010 </option>
	<option value='https://www.thebetterindia.com/date/2010/08/'> August 2010 </option>
	<option value='https://www.thebetterindia.com/date/2010/07/'> July 2010 </option>
	<option value='https://www.thebetterindia.com/date/2010/06/'> June 2010 </option>
	<option value='https://www.thebetterindia.com/date/2010/05/'> May 2010 </option>
	<option value='https://www.thebetterindia.com/date/2010/04/'> April 2010 </option>
	<option value='https://www.thebetterindia.com/date/2010/03/'> March 2010 </option>
	<option value='https://www.thebetterindia.com/date/2010/02/'> February 2010 </option>
	<option value='https://www.thebetterindia.com/date/2010/01/'> January 2010 </option>
	<option value='https://www.thebetterindia.com/date/2009/12/'> December 2009 </option>
	<option value='https://www.thebetterindia.com/date/2009/11/'> November 2009 </option>
	<option value='https://www.thebetterindia.com/date/2009/10/'> October 2009 </option>
	<option value='https://www.thebetterindia.com/date/2009/09/'> September 2009 </option>
	<option value='https://www.thebetterindia.com/date/2009/08/'> August 2009 </option>
	<option value='https://www.thebetterindia.com/date/2009/07/'> July 2009 </option>
	<option value='https://www.thebetterindia.com/date/2009/06/'> June 2009 </option>
	<option value='https://www.thebetterindia.com/date/2009/05/'> May 2009 </option>
	<option value='https://www.thebetterindia.com/date/2009/04/'> April 2009 </option>
	<option value='https://www.thebetterindia.com/date/2009/03/'> March 2009 </option>
	<option value='https://www.thebetterindia.com/date/2009/02/'> February 2009 </option>
	<option value='https://www.thebetterindia.com/date/2009/01/'> January 2009 </option>
	<option value='https://www.thebetterindia.com/date/2008/12/'> December 2008 </option>
	<option value='https://www.thebetterindia.com/date/2008/11/'> November 2008 </option>
	<option value='https://www.thebetterindia.com/date/2008/10/'> October 2008 </option>
	<option value='https://www.thebetterindia.com/date/2008/09/'> September 2008 </option>
	<option value='https://www.thebetterindia.com/date/2008/08/'> August 2008 </option>
	<option value='https://www.thebetterindia.com/date/2008/07/'> July 2008 </option>

		</select>

<script type="text/javascript">document.addEventListener("DOMContentLoaded",function(){/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-7" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */});</script>

		</div>            </div>
        </div>
    </div>
</footer>
<section class="tbi-element sticky_footer tbi-sticky-element">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="tbi-sticky-data">
                    <ul class="tbi-icon-list-items tbi-inline-items">
                        <li class="tbi-icon-list-item">
                            <a href="https://www.thebetterindia.com/topics/?utm_source=sticky%20bar&amp;utm_medium=topics">
                                <span class="tbi-icon-list-icon">
                                    <i aria-hidden="true" class="fas fa-list-ul"></i> </span>
                                <span class="tbi-icon-list-text">Topics</span>
                            </a>
                        </li>
                        <li class="tbi-icon-list-item">
                            <a href="https://shop.thebetterindia.com/?utm_source=thebetterindia.com&utm_medium=stickybar&utm_campaign=TBH%202.0%20Stickybar">
                                <span class="tbi-icon-list-icon">
                                    <i aria-hidden="true" class="fas fa-store"></i> </span>
                                <span class="tbi-icon-list-text">Shop</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</section>
<!--================ End Footer Area =================-->
<!-- =============== START - POPUP SEARCH FORM ===============-->
<div class="tbi-popup-form-wrapper" data-info="popup-search-wrapper">
    <div class="tbi-popup-form">
        <form method="get" autocomplete="off" class="searchform" id="searchform" action="https://www.thebetterindia.com/">
            <input type="text" class="field search-field" name="s" id="s" placeholder="Search">
        </form>
    </div>
</div>
<!-- =============== END - POPUP SEARCH FORM ===============-->
<script>document.addEventListener("DOMContentLoaded",function(){(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();});</script><script type='text/javascript'>
/* <![CDATA[ */
var adp = {"ajaxurl":"https:\/\/www.thebetterindia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thebetterindia.com/wp-content/plugins/ad-placer/assets/js/adp-app.js?ver=1596800223' defer data-deferred="1"></script>
<script type='text/javascript' src='https://www.thebetterindia.com/wp-content/plugins/auto-load-next-post/assets/js/libs/scrollspy.min.js?ver=1.5.14' defer data-deferred="1"></script>
<script type='text/javascript' src='https://www.thebetterindia.com/wp-content/plugins/auto-load-next-post/assets/js/libs/jquery.history.js?ver=1.5.14' defer data-deferred="1"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var auto_load_next_post_params = {"alnp_version":"1.5.14","alnp_content_container":"div.site-content","alnp_title_selector":".entry-title","alnp_navigation_container":"nav.post-navigation","alnp_comments_container":"section#comments","alnp_remove_comments":"yes","alnp_google_analytics":"yes","alnp_event_on_load":"","alnp_event_on_entering":"","alnp_is_customizer":"","alnp_load_in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thebetterindia.com/wp-content/plugins/auto-load-next-post/assets/js/frontend/auto-load-next-post.min.js?ver=1.5.14' defer data-deferred="1"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.thebetterindia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thebetterindia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2' defer data-deferred="1"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var esdSettings = {"ajaxurl":"https:\/\/www.thebetterindia.com\/wp-admin\/admin-ajax.php","successMessage":"Thanks for subscribing!","alreadySubscribed":"You are already subscribed to this list.","recaptchaFailed":"Incorrect Captcha"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thebetterindia.com/wp-content/plugins/embed-sendy/assets/embed-sendy.js?ver=1.3.0' defer data-deferred="1"></script>
<script type='text/javascript' src='https://www.thebetterindia.com/wp-content/plugins/tbi-talentpool/public/assets/js/jquery.validate.min.js?ver=1.16.0' defer data-deferred="1"></script>
<script type='text/javascript' src='https://www.thebetterindia.com/wp-content/plugins/tbi-talentpool/public/assets/js/additional-methods.min.js?ver=1.16.0' defer data-deferred="1"></script>
<script type='text/javascript' src='https://www.thebetterindia.com/wp-content/plugins/tbi-talentpool/public/assets/js/talentpool-app.js?ver=1.0.0' defer data-deferred="1"></script>
<script type='text/javascript' src='https://www.thebetterindia.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0' defer data-deferred="1"></script>
<script type='text/javascript' src='https://www.thebetterindia.com/wp-content/themes/oceanwp/assets/js/third/magnific-popup.min.js?ver=1.0' defer data-deferred="1"></script>
<script type='text/javascript' src='https://www.thebetterindia.com/wp-content/themes/oceanwp/assets/js/third/lightbox.min.js?ver=1.0' defer data-deferred="1"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var oceanwpLocalize = {"isRTL":"","menuSearchStyle":"drop_down","sidrSource":"#sidr-close, #mobile-nav, #mobile-menu-search","sidrDisplace":"1","sidrSide":"left","sidrDropdownTarget":"link","verticalHeaderTarget":"link","customSelects":".woocommerce-ordering .orderby, #dropdown_product_cat, .widget_categories select, .widget_archive select, .single-product .variations_form .variations select"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thebetterindia.com/wp-content/themes/oceanwp/assets/js/main.min.js?ver=1.0' defer data-deferred="1"></script>
<script type='text/javascript' src='https://www.thebetterindia.com/wp-content/themes/oceanwp-child-theme/assets/js/single-scripts.js?ver=1.0.0' defer data-deferred="1"></script>
<script type='text/javascript' src='https://www.thebetterindia.com/wp-includes/js/wp-embed.min.js?ver=5.4.2' defer data-deferred="1"></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.thebetterindia.com/wp-content/themes/oceanwp/assets/js/third/html5.min.js?ver=1.0'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.thebetterindia.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thebetterindia.com/wp-content/plugins/contactic/assets/js/get-the-page.js?ver=1.0' defer data-deferred="1"></script>
<script type='text/javascript' src='https://www.thebetterindia.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.8' defer data-deferred="1"></script>
    <script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script>
    <script>
        var truepush = window.truepush || [];
        truepush.push(function() {
            truepush.Init({
                    id: "5ece0f224d4ead85f55c51f7"
                },
                function(error) {
                    if (error) console.log(error);
                })
        })
    </script>
<script type="text/javascript"  defer>document.addEventListener("DOMContentLoaded",function(){jQuery(document).ready(function() {
        jQuery('.tbi-sticky-bar-close span').on('click', function() {
            jQuery('#tbi_sticky_bar').remove();
            document.cookie = "TBI_StickyBar=close; expires=0; path=/";
        });
    });});</script>
</body>

</html>
<!-- Page generated by LiteSpeed Cache 3.2.4 on 2020-08-07 17:07:03 -->