 
<!DOCTYPE html>
<html class="html" lang="en-US" itemscope itemtype="http://schema.org/WebPage">
<head>
	<meta charset="UTF-8">
	<meta property="fb:app_id" content="1650204775043394" />
	<meta property="og:site_name" content="The Better India" />
	<link rel="icon" href="https://www.thebetterindia.com/wp-content/uploads/2019/10/apple-icon-152x152.png" sizes="16x16 32x32" type="image/png">

	<meta property="og:type" content="Article" />
	<link rel="profile" href="https://gmpg.org/xfn/11">

<!-- Legacy Google Analytics Starts To Fix Auto Load Next Post -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4962422-2', 'auto');
ga('send', 'pageview');
</script>
<!-- Legacy Google Analytics Ends -->



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4962422-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4962422-2');
</script>


	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LH2GHQ');</script>
<!-- End Google Tag Manager -->

	<meta name="viewport" content="width=device-width, initial-scale=1">
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>IFS Officer&#039;s Brilliant Restoration of Himalayan Meadow Wins Acclaim</title>
	<meta name="description" content="Uttarakhand: Meet DFO Sandeep Kumar of the Indian Forest Service, who is saving the Dayara Bugyal meadow in Uttarkashi, Uttarakhand." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.thebetterindia.com/230557/uttarakhand-indian-forest-service-dfo-sandeep-kumar-uttarkashi-dayara-bugyal-meadow-india-nor41/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="IFS Officer&#039;s Brilliant Way of Restoring a Himalayan Meadow Is Winning Acclaim" />
	<meta property="og:description" content="Uttarakhand: Meet DFO Sandeep Kumar of the Indian Forest Service, who is saving the Dayara Bugyal meadow in Uttarkashi, Uttarakhand." />
	<meta property="og:url" content="https://www.thebetterindia.com/230557/uttarakhand-indian-forest-service-dfo-sandeep-kumar-uttarkashi-dayara-bugyal-meadow-india-nor41/" />
	<meta property="og:site_name" content="The Better India" />
	<meta property="article:publisher" content="https://www.facebook.com/thebetterindia" />
	<meta property="article:published_time" content="2020-06-20T10:33:49+00:00" />
	<meta property="article:modified_time" content="2020-06-20T10:53:35+00:00" />
	<meta property="og:image" content="https://www.thebetterindia.com/wp-content/uploads/2020/06/Sandeep-Kumar-Feature.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="628" />
	<meta property="fb:app_id" content="1650204775043394" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@thebetterindia" />
	<meta name="twitter:site" content="@thebetterindia" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdn.plyr.io' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//www.thebetterindia.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Better India &raquo; Feed" href="https://www.thebetterindia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Better India &raquo; Comments Feed" href="https://www.thebetterindia.com/comments/feed/" />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css-css'  href='https://cdn.plyr.io/3.5.6/plyr.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thebetterindia.com/wp-includes/css/dist/block-library/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.thebetterindia.com/wp-includes/css/dist/block-library/theme.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tbi-gsimcwp-style-css'  href='https://www.thebetterindia.com/wp-content/plugins/tbi-gsimcwp/tbi-style.css?ver=1592650427' type='text/css' media='all' />
<link rel='stylesheet' id='tbi-tp-style-css'  href='https://www.thebetterindia.com/wp-content/plugins/tbi-talentpool/public/assets/css/talentpool-app.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='oceanwp-style-css'  href='https://www.thebetterindia.com/wp-content/themes/oceanwp/assets/css/style.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.thebetterindia.com/wp-content/themes/oceanwp-child-theme/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-line-icons-css'  href='https://www.thebetterindia.com/wp-content/themes/oceanwp/assets/css/third/simple-line-icons.min.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.thebetterindia.com/wp-content/themes/oceanwp/assets/css/third/slick.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://www.thebetterindia.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://www.thebetterindia.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='single-stylesheet-css'  href='https://www.thebetterindia.com/wp-content/themes/oceanwp-child-theme/assets/css/single-stylesheet.min.css?ver=1592650427' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPoppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.thebetterindia.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.css?ver=5.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.thebetterindia.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.css?ver=5.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.thebetterindia.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.css?ver=5.9.0' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.11.3.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://cdn.plyr.io/3.5.6/plyr.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.thebetterindia.com/wp-content/plugins/wp-quads-pro/assets/js/ads.js?ver=1.8.9'></script>
<link rel='https://api.w.org/' href='https://www.thebetterindia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thebetterindia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thebetterindia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://www.thebetterindia.com/?p=230557' />
<link rel="alternate" type="application/json+oembed" href="https://www.thebetterindia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thebetterindia.com%2F230557%2Futtarakhand-indian-forest-service-dfo-sandeep-kumar-uttarkashi-dayara-bugyal-meadow-india-nor41%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thebetterindia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thebetterindia.com%2F230557%2Futtarakhand-indian-forest-service-dfo-sandeep-kumar-uttarkashi-dayara-bugyal-meadow-india-nor41%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<!-- Add HTML code to the header or the footer.

For example, you can use the following code for loading the jQuery library from Google CDN:
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js"></script>

or the following one for loading the Bootstrap library from MaxCDN:
<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/css/bootstrap.min.css" integrity="sha384-HSMxcRTRxnN+Bdg0JdbxYKrThecOKuH5zCYotlSAcp1+c8xmyTe9GYg1l9a69psu" crossorigin="anonymous">

-- End of the comment --> 

<div class="modal fade" id="video-popup" tabindex="-1" role="dialog" aria-labelledby="video-popupTitle" aria-hidden="true">
  <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
    <div class="modal-content">
      <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">×</span>
        </button>
      <div class="modal-body">
        <div class="plyr__video-embed" id="player">
            
        </div>
      </div>
    </div>
  </div>
</div>

<!-- Bioscope -->
<div class="modal fade" id="bioscope-popup" tabindex="-1" role="dialog" aria-labelledby="video-popupTitle" aria-hidden="true">
  <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
    <div class="modal-content">
      <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">×</span>
        </button>
      <div class="modal-body">
        
      </div>
    </div>
  </div>
</div>
<!-- Bioscope - Ends -->

<script>
  jQuery(document).ready(function( $ ){
    
    player = '';
    
    const options = {
      autoplay: true,
      playsinline: true,
      clickToPlay: false,
      controls: ["play", "progress", "current-time", "volume", "mute", "fullscreen"],
      debug: false,
      loop: { active: true }
    }


 
      $(document).on('click','.video-image-box a', function(){
        
        videoId = $(this).attr('data-id');
        console.log("https://www.youtube.com/embed/"+videoId);
        ytFrame = '<iframe src="https://www.youtube.com/embed/'+videoId+'?origin=https://plyr.io&iv_load_policy=3&modestbranding=1&playsinline=1&showinfo=0&rel=0&enablejsapi=1" allowfullscreen allowtransparency allow="autoplay"></iframe>';
        $('#video-popup #player').html(ytFrame);
        $('#video-popup').modal('show');
        
        return false;
      });
    
    $(document).on('click','a.impactVideo', function(){
        videoId = $(this).attr('data-id');
        ytFrame = '<iframe src="https://www.youtube.com/embed/'+videoId+'?origin=https://plyr.io&iv_load_policy=3&modestbranding=1&playsinline=1&showinfo=0&rel=0&enablejsapi=1" allowfullscreen allowtransparency allow="autoplay"></iframe>';
        $('#video-popup #player').html(ytFrame);
        $('#video-popup').modal('show');
        
        return false;
      });
    
    $('#video-popup').on('shown.bs.modal', function (e) {
      player = new Plyr('#player', options);
      //player.play(); // Start playback
	  //player.fullscreen.enter(); // Enter fullscreen
    })
    
    $('#video-popup').on('hidden.bs.modal', function (e) {
      player.pause();
    })
    
  });
</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">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</style>
<!-- end Simple Custom CSS and JS -->
			<meta property="fb:pages" content="320413289593" />
							<meta property="ia:markup_url" content="https://www.thebetterindia.com/230557/uttarakhand-indian-forest-service-dfo-sandeep-kumar-uttarkashi-dayara-bugyal-meadow-india-nor41/?ia_markup=1" />
				        <script type="text/javascript">
            (function () {
                window.lsow_fs = {can_use_premium_code: false};
            })();
        </script>
        <style>.pswp {display: none;}</style><link rel="amphtml" href="https://www.thebetterindia.com/230557/uttarakhand-indian-forest-service-dfo-sandeep-kumar-uttarkashi-dayara-bugyal-meadow-india-nor41/amp/"><link rel="icon" href="https://www.thebetterindia.com/wp-content/uploads/2019/10/cropped-tb-favicon-new-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.thebetterindia.com/wp-content/uploads/2019/10/cropped-tb-favicon-new-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.thebetterindia.com/wp-content/uploads/2019/10/cropped-tb-favicon-new-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.thebetterindia.com/wp-content/uploads/2019/10/cropped-tb-favicon-new-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.tbi-ele-custom-label{text-align:center;font-weight:bold;font-style:italic}.elementor-element.elementor-element-e0b4888 .im-checkout-layout,.elementor-element.elementor-element-7bd10b2 .im-checkout-layout,.elementor-element.elementor-element-4cd9b27 .im-checkout-layout{width:100%;display:flex;justify-content:center}.elementor-element.elementor-element-e0b4888 .im-checkout-layout .layout-vertical,.elementor-element.elementor-element-7bd10b2 .im-checkout-layout .layout-vertical,.elementor-element.elementor-element-4cd9b27 .im-checkout-layout .layout-vertical{width:auto}.single.single-post .oceanwp-oembed-wrap.clr .twitter-tweet.twitter-tweet-rendered{margin:0 auto}.truepush_optin_notifications{display:none}.tbi-press-coverage-wrapper.container{max-width:1140px}.tbi-press-item{margin-bottom:20px;background-color:#fafafa;padding:10px;border:1px solid #f1f1f1}.tbi-press-item .tbi-press-img{max-height:100px;border:1px solid #ccc}h3.tbi-press-heading{width:100%;margin-bottom:20px}h3.tbi-press-heading span{font-size:12px;margin-left:10px}		</style>
		    <script async differ type="text/javascript" src="https://thebetterindia.audienceplay.com/audienceplay.js"></script>
    <script type="text/javascript" >
        window.onload=function(e){
            audiencePlay.set("acpa9y4g1vk8gvgeyr");           
            audiencePlay.start("Topic Wise Enthusiasts");
audiencePlay.add("String","Topic","Conservation"); //(Data Type, Data Name, Data Value
audiencePlay.add("String","Topic","Environment"); //(Data Type, Data Name, Data Value
            audiencePlay.end();
            audiencePlay.send();
        }
    </script>
	    <!-- OceanWP CSS -->
<style type="text/css">
/* Header CSS */#site-header.has-header-media .overlay-header-media{background-color:rgba(0,0,0,0.5)}/* Typography CSS */body{font-family:Roboto;font-size:16px;color:#2b2b2b}h1,h2,h3,h4,h5,h6,.theme-heading,.widget-title,.oceanwp-widget-recent-posts-title,.comment-reply-title,.entry-title,.sidebar-box .widget-title{font-family:Poppins;color:#004697}
</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-230557 single-format-standard wp-custom-logo wp-embed-responsive tbi-gtap-handler oceanwp-theme sidebar-mobile no-header-border default-breakpoint content-full-width content-max-width post-in-category-conservation post-in-category-environment page-header-disabled has-breadcrumbs elementor-default">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LH2GHQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	<div id="outer-wrap" class="site clr">

		
		<div id="wrap" class="clr">

			
			
<!--================Header Menu Area =================-->
<header class="header_area tbi-single-post-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-12 col-md-8 col-lg-4 col-12 site-logo-wrapper">
          <button class="navbar-toggler collapsed tbi-hamberger-toggler" type="button" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-controls="bs-example-navbar-collapse-1" aria-expanded="false" aria-label="Toggle navigation">
            <span class="icon-bar top-bar"></span>
            <span class="icon-bar middle-bar"></span>
            <span class="icon-bar bottom-bar"></span>				
          </button>
          <!-- /.tbi-hamberger-toggler -->
          <div class="tbi-primary-logo">
            <a href="https://www.thebetterindia.com">
              <span class="tbi-logo-heading">&nbsp;</span>
              <img src="https://www.thebetterindia.com/wp-content/themes/oceanwp-child-theme/assets/img/tbi-logo.svg" class="tbi-site-logo-img" alt="">
            </a>
          </div>
          <!-- /.tbi-primary-logo -->
          <div class="tbi-secondary-logo">
            <a href="https://shop.thebetterindia.com/?utm_source=thebetterindia.com&utm_medium=Menubar&utm_campaign=tbh">
<!--             <span class="tbi-logo-heading">Workshops</span> -->
            <img src="https://www.thebetterindia.com/wp-content/uploads/2019/09/TBH-logo-transparent-500x223.png" class="tbi-site-logo-img" alt="">
            </a>
          </div>
          <!-- /.tbi-secondary-logo -->
          <ul class="tbi-header-lang-misc">
            <li><a href="https://hindi.thebetterindia.com/?ref=en" target="_blank"> <img src="https://www.thebetterindia.com/wp-content/themes/oceanwp-child-theme/assets/img/TBI-Website-Hindi-Icon.svg" alt="TBI Hindi Website" /> </a> </li>
            <li><a href="https://malayalam.thebetterindia.com/?ref=en" target="_blank"> <img src="https://www.thebetterindia.com/wp-content/themes/oceanwp-child-theme/assets/img/TBI-Website-Malayalam-Icon.svg" alt="TBI Malayalm Website" /> </a>  </li>
          </ul>
          <!-- /.tbi-header-lang-misc -->
        </div>
        <!-- /.site-logo-wrapper -->
        <div class="col-sm-12 col-md-4 col-lg-8 col-12 site-header-misc">
          <ul>
            <li><span class="tbi-search-icon" data-info="tbi-search-icon" > <i aria-hidden="true" class="fas fa-search"></i> </span> </li>
            <li><a href="https://hindi.thebetterindia.com" target="_blank"> <img src="https://www.thebetterindia.com/wp-content/themes/oceanwp-child-theme/assets/img/TBI-Website-Hindi-Icon.svg" alt="TBI Hindi Website" /> </a> </li>
            <li><a href="https://hindi.thebetterindia.com" target="_blank"> <img src="https://www.thebetterindia.com/wp-content/themes/oceanwp-child-theme/assets/img/TBI-Website-Malayalam-Icon.svg" alt="TBI Malayalm Website" /> </a>  </li>
          </ul>
        </div>
        <!-- /.site-header-misc -->
      </div>
    </div>

    <div class="tbi-site-naviation">
      <nav class="navbar navbar-expand-md navbar-light bg-normal" role="navigation">
        <div class="container">
        <div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-site-main-menu" class="nav navbar-nav tbi-menu-navbar"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-224101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224101 nav-item"><a title="Shop" href="https://shop.thebetterindia.com/home-cleaner-kits/4-pack-kit?utm_source=thebetterindia.com&#038;utm_medium=menulist&#038;utm_campaign=TBH-Menulist_TBI-Jun" class="nav-link">Shop</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-224104" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-224104 nav-item"><a title="Stories" href="https://www.thebetterindia.com/stories/" class="nav-link">Stories</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-224105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224105 nav-item"><a title="COVID-19: Updates &amp; Resources" href="https://www.thebetterindia.com/covid10-updates-and-resources/" class="nav-link">COVID-19: Updates &amp; Resources</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-224106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224106 nav-item"><a title="Sustainability" href="https://www.thebetterindia.com/topics/sustainability/" class="nav-link">Sustainability</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-224107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224107 nav-item"><a title="Brands In Action" href="https://www.thebetterindia.com/brands-in-action/" class="nav-link">Brands In Action</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-224109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224109 nav-item"><a title="Impact" href="https://www.thebetterindia.com/impact/" class="nav-link">Impact</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-224108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224108 nav-item"><a title="Careers at TBI" href="https://www.thebetterindia.com/careers/" class="nav-link">Careers at TBI</a></li>
<li class="search-toggle-li"><a href="#" class="site-search-toggle search-dropdown-toggle"><span class="icon-magnifier"></span></a></li></ul></div>        </div>
        <!-- /.container -->
      </nav>
      <!-- /.navbar.navbar-expand-md.navbar-light.bg-normal -->
    </div>
    <!-- /.tbi-site-naviation -->
</header>
<!-- /.header_area.tbi-single-post-header -->

  <!--================Header Menu Area =================-->

			
			<main id="main" class="site-main clr" >

				
	
	<div id="content-wrap" class="container clr">

		
		<div id="primary" class="content-area clr">

			
			<div id="content" class="site-content clr">

				
				
<article id="post-230557">

	
<div class="thumbnail">

	<img width="1200" height="628" src="https://www.thebetterindia.com/wp-content/uploads/2020/06/Sandeep-Kumar-Feature.jpg" class="attachment-full size-full wp-post-image" alt="IFS Officer&#8217;s Brilliant Way of Restoring a Himalayan Meadow Is Winning Acclaim" itemprop="image" srcset="https://www.thebetterindia.com/wp-content/uploads/2020/06/Sandeep-Kumar-Feature.jpg 1200w, https://www.thebetterindia.com/wp-content/uploads/2020/06/Sandeep-Kumar-Feature-300x157.jpg 300w, https://www.thebetterindia.com/wp-content/uploads/2020/06/Sandeep-Kumar-Feature-500x262.jpg 500w, https://www.thebetterindia.com/wp-content/uploads/2020/06/Sandeep-Kumar-Feature-768x402.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />
</div><!-- .thumbnail -->

<header class="entry-header clr">
	<h1 class="single-post-title entry-title" itemprop="headline">IFS Officer&#8217;s Brilliant Way of Restoring a Himalayan Meadow Is Winning Acclaim</h1><!-- .single-post-title -->
</header><!-- .entry-header -->

<p class="subtitle">This first-of-its-kind conservation effort is completely eco-friendly — and being done at a height of nearly 11,000 feet above sea level. #IFS #Innovation</p>

<ul class="meta clr">

	
					<li class="meta-author" itemprop="name"><i class="icon-user"></i><a href="https://www.thebetterindia.com/author/rinchen-norbu-wangchuk/" title="Posts by Rinchen Norbu Wangchuk" rel="author"  itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Rinchen Norbu Wangchuk</a></li>
		
		
		
		
	
		
					<li class="meta-date" itemprop="datePublished"><i class="icon-clock"></i>June 20, 2020</li>
		
		
		
	
		
		
					<li class="meta-cat"><i class="icon-folder"></i><a href="https://www.thebetterindia.com/topics/conservation/" rel="category tag">Conservation</a> <span class="owp-sep">/</span> <a href="https://www.thebetterindia.com/topics/environment/" rel="category tag">Environment</a></li>
		
		
		
</ul>



<div class="entry-content clr" itemprop="text">
	
<!-- WP QUADS Content Ad Plugin v. 1.8.9 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px 0 0px 0;text-align:center;">
<div style="text-align:center;border-top:1px solid #ccc;border-bottom:1px solid #ccc;margin-top:10px;margin-bottom:30px;">
<div style="font-size:0.9em;color:#888;">Promotion</div>
<a href="https://shop.thebetterindia.com/?utm_source=thebetterindia.com&utm_medium=bannerad-ap&utm_campaign=ap1nature-18June"><img src="https://www.thebetterindia.com/wp-content/uploads/2020/06/Banner_set2_C.jpg" width="500" height="500" ></a>
</div>
</div>
<p><span style="font-size: 42px; color: #004697;">S</span>ince his posting three years ago, Sandeep Kumar, the Divisional Forest Officer (DFO) of Uttarkashi Forest Division and a 2011-batch IFS officer, has regularly visited the various bugyals—a bugyal is an ecologically sensitive high-altitude alpine meadow—in the region, including the landmark Dayara bugyal.</p>
<p>While its rolling patches are a popular tourist attraction, the rampant soil erosion has devastated the landscape and affected the plant ecology.</p>
<p>Having witnessed the degradation of these fragile ecosystems in the form of soil erosion and other associated problems, firsthand, Kumar arrived at a unique eco-friendly engineering method to restore them.</p>
<p>The first phase of this project began last year, and using geotextiles—permeable textiles utilised to increase soil stability, help drainage, establish erosion control and protect terrain—made of coir, along with with bamboo pegs and pine needles, locals repaired nearly 600 metres of the Dayara bugyal in <a href="https://www.thebetterindia.com/188419/bengaluru-man-first-health-centre-uttarakhand-valley-inspiring-india/" target="_blank" rel="noopener noreferrer"><strong>Uttarkashi</strong></a>, which is perched at nearly 11,000 ft above sea level.</p>
<figure id="attachment_230581" aria-describedby="caption-attachment-230581" style="width: 1280px" class="wp-caption alignnone"><img class="size-full wp-image-230581" src="https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200620-WA0010.jpg" alt="Meadow" width="1280" height="960" srcset="https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200620-WA0010.jpg 1280w, https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200620-WA0010-300x225.jpg 300w, https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200620-WA0010-500x375.jpg 500w, https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200620-WA0010-768x576.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-230581" class="wp-caption-text">DFO Sandeep Kumar</figcaption></figure>
<h2><strong>Why is it Important to Protect Bugyals?</strong></h2>
<p>Bugyals are essentially high altitude alpine meadows in the Himalayas rich with unique flora, particularly traditional medicinal and aromatic plants. They also adjoin forests, which makes an important part of the surrounding ecosystem.</p>
<p>“They are home to medicinal and aromatic plants like Kutki <em>(Picrorhiza kurroa)</em>, Spikenard <em>(Nardostachys jatamansi)</em>, Atis <em>(Aconitum heterophyllum)</em>, Meetha <em>(Aconitum Balfourii)</em> and Dhup <em>(Jurinca dolomiaea)</em>. These plants can only only grow in these specific climatic conditions, and you won&#8217;t find them anywhere else. Locals living in the vicinity share a very close bond with these meadows. They&#8217;ve conserved these parts for the use of traditional medicinal plants crucial for liver ailments and boosting immunity since time immemorial. Kutki, for example, is an ayurvedic herb. It’s not just the medicinal plants they’ve conserved but also the traditional knowledge behind their use. These plants are also used during village festivals that celebrate local gods and goddesses,” says Sandeep Kumar, speaking to <strong>The Better India</strong>.</p>
<p>In other words, these bugyals and the adjoining forests are crucial in terms of the biodiversity they hold and their cultural relevance. Thus, they require both preventive and remedial measures with the active participation of local villagers to re-establish the natural ecosystem.</p>
<figure id="attachment_230566" aria-describedby="caption-attachment-230566" style="width: 1280px" class="wp-caption alignnone"><img class="size-full wp-image-230566" src="https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200611-WA0017.jpg" alt="Meadow" width="1280" height="853" srcset="https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200611-WA0017.jpg 1280w, https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200611-WA0017-300x200.jpg 300w, https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200611-WA0017-500x333.jpg 500w, https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200611-WA0017-768x512.jpg 768w, https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200611-WA0017-272x182.jpg 272w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-230566" class="wp-caption-text">Fixing up damaged segments of the Dayara Bugyal.</figcaption></figure>
<h2><strong>Threat Perception &amp; Addressing Them</strong></h2>
<p>A key threat to the existence of these bugyals is excess tourist influx, particularly in the summer months. However, since 2018, on the direction of the Uttarakhand High Court, the State forest department has prohibited night camping. Instead, they have demarcated night camping sites in the adjoining villages like Ghuyin and Barnala.</p>
<p>“The reason we banned night camping is because of excess garbage inflow and the possibility that they may trample the local flora. When you camp at a place, you need infrastructure to cook food, erect toilets and that creates more waste. The longer people stay, the greater the chances that they may damage local plant species. We wanted to restrict the daily presence of tourists in the bugyal as much as possible, and now, can only walk along the bugyal only in the day,” he notes.</p>
<p>Another major threat is over grazing. Since 2018, the forest department has zeroed in on the presence of the local Gujjar community and their buffaloes, who were often found camping in them. The big hoofed animals, particularly buffaloes, would end up trampling on important species of flora, and make the soil prone to erosion. So, the forest department has earmarked certain parts of the forests further away for them to graze.</p>
<p>The third threat was stray livestock of nearby local villagers. During these months (June, July, August), local villagers free up their cattle in the forest and let them loose, and the animals often find their way to the bugyals.</p>
<p>After prolonged discussions with nearby villages, the local State forest department helped form a committee called the Dayara bugyal Conservation Committee, and used the platform to have continuous deliberations with locals, who also have to confront the vagaries of climate change.</p>
<figure id="attachment_230568" aria-describedby="caption-attachment-230568" style="width: 1280px" class="wp-caption alignnone"><img class="size-full wp-image-230568" src="https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200619-WA0020.jpg" alt="Meadow" width="1280" height="853" srcset="https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200619-WA0020.jpg 1280w, https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200619-WA0020-300x200.jpg 300w, https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200619-WA0020-500x333.jpg 500w, https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200619-WA0020-768x512.jpg 768w, https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200619-WA0020-272x182.jpg 272w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-230568" class="wp-caption-text">Damaged segments of the Dayara Bugyal because of soil erosion.</figcaption></figure>
<p>“We are in the process of completely eliminating the grazing pressure on the Dayara bugyal. As of now, it has come down to nearly nil across its 28 sq km area and that is a major improvement because at one point you would see 1500-2000 cattle grazing in the meadow at a time, and eating its fine grass. This was thanks to regular discussions and deliberations with the villagers of adjoining Raithal and Barsu. Also, remedial work in the meadow is being executed by local villagers which has not only provided employment opportunities to them but also inculcated a sense of ownership,” informs Sandeep.</p>
<h2><strong>Remedial Measures</strong></h2>
<p>Beyond preventive measures, what they needed was remedial measures to address soil erosion on these meadows thanks to anthropogenic pressures like uncontrolled grazing, and the consequent surface runoff and gully formation.</p>
<p>The surface of the Dayara bugyal is covered with natural green grass and seasonal flowers, and are thus very vulnerable to any external pressure on it since they slope downwards.</p>
<figure id="attachment_230569" aria-describedby="caption-attachment-230569" style="width: 1280px" class="wp-caption alignnone"><img class="size-full wp-image-230569" src="https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200611-WA0012-1.jpg" alt="Meadow" width="1280" height="853" srcset="https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200611-WA0012-1.jpg 1280w, https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200611-WA0012-1-300x200.jpg 300w, https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200611-WA0012-1-500x333.jpg 500w, https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200611-WA0012-1-768x512.jpg 768w, https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200611-WA0012-1-272x182.jpg 272w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-230569" class="wp-caption-text">Geo-matting and check dams to address soil erosion damage.</figcaption></figure>
<p>What begins as sheet erosion, the “uniform removal of soil in thin layers by the forces of raindrops and overland flow” (source: <a href="https://milford.nserl.purdue.edu/weppdocs/overview/sheet.html#:~:text=Sheet%20erosion%20is%20the%20uniform,unnoticed%20for%20quite%20some%20time." target="_blank" rel="noopener noreferrer"><strong>The National Soil Erosion Research Laboratory</strong></a>) soon turns into rill erosion, “removal of soil by concentrated water running through little streamlets” (source: <a href="https://milford.nserl.purdue.edu/weppdocs/overview/rill.html#:~:text=Rill%20erosion%20is%20the%20removal,the%20soil's%20resistance%20to%20detachment." target="_blank" rel="noopener noreferrer"><strong>The National Soil Erosion Research Laboratory</strong></a>), and eventually gully erosion, a commonplace form for erosion accentuated by the flow of surface water. This results in the formation of channels through the meadows.</p>
<p>There was continuous cutting of the soil all through the middle of the bugyal, which in turn, severely damaged the site and plant species thriving on it.</p>
<p>“We assessed the area and accordingly prepared a plan for it sometime in June-July 2019. In light of its fragile nature, our working plan prohibited any concrete structures in the area, and we were left with very few options to treat these alpine meadows. So, we looked for an eco-friendly approach that would heal the already exposed surface, arrest soil erosion for a couple of years and help rejuvenate the area on the basis of assisted eco-restoration. We wanted to ensure that our intervention wouldn&#8217;t have any adverse environmental impact on such a sensitive ecosystem,” he says.</p>
<p>The plan, therefore, had four key components to it:</p>
<p>1) Make a plan to arrest soil erosion and gully formation through matting of eco-friendly coir geo-textile.</p>
<p>2) Making channels and check dams of coir logs made up of coir geo-textile stuffed with pine needles.</p>
<p>3) Fix the coir geo-textile, channels and check dams with bamboo pegs and stumps instead of iron rods and pegs.</p>
<p>4) Planting of local species like <em>Iris kumaonensis</em> and <em>Rosa Sericea</em> to rejuvenate the area to its original beauty.</p>
<p>Geo-matting the areas degraded by massive soil erosion coupled with the embankment of channels made up of coir-pirul (pine needles) logs not only prevents soil erosion but also controls lateral bank cutting all along the gully, and provides stability to the soil. The bamboo supported coir-pirul check-dams fitted across at defined intervals all along the channel decrease the speed of water flowing through it and also filter the soil content, thereby reduces debris load in the downstream areas.</p>
<p>The technique is based on a top-down approach, which means treatment started from an initial point upstream with less volume of water and debris, and progressed to lower areas where the problem becomes severe with more water and high speed. These structures gradually reduce the debris load and speed as water approaches the lower areas, thus protecting the downstream from further degradation.</p>
<!-- WP QUADS Content Ad Plugin v. 1.8.9 -->
<div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:0px 0 0px 0;text-align:center;">
<div style="text-align:center;border-top:1px solid #ccc;border-bottom:1px solid #ccc;margin-top:10px;margin-bottom:30px;">
<div style="font-size:0.9em;color:#888;">Promotion</div>
<a href="https://shop.thebetterindia.com/?utm_source=thebetterindia.com&utm_medium=bannerad-ap&utm_campaign=ap2nature-18June"><img src="https://www.thebetterindia.com/wp-content/uploads/2020/06/Banner_set2_B-800x800-1.jpg" width="500" height="500" ></a>
</div>
</div>

<figure id="attachment_230570" aria-describedby="caption-attachment-230570" style="width: 780px" class="wp-caption alignnone"><img class="size-full wp-image-230570" src="https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200619-WA0014.jpg" alt="Meadow" width="780" height="1040" srcset="https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200619-WA0014.jpg 780w, https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200619-WA0014-225x300.jpg 225w, https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200619-WA0014-500x667.jpg 500w, https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200619-WA0014-768x1024.jpg 768w" sizes="(max-width: 780px) 100vw, 780px" /><figcaption id="caption-attachment-230570" class="wp-caption-text">Work on Dayara Bugyal.</figcaption></figure>
<p>To cover the already eroded area and heal the widening of the gullies, Sandeep informs that mats made of coir geo-textiles were used to make walls along the damaged part of the meadows, that were completely filled with pine needles and dry leaves. Around 9,000 square metres of coir geo-textile was supplied for this particular project.</p>
<p>Going further, check dams were erected on the gullies where the water flowed through the mats stacked one above the other to reduce the speed of the water and filter soil from the water. The objective was to reduce the speed of water and arrest the erosion of soil. Bamboo stumps were used to support the check dams. Meanwhile, bamboo pegs were used to fix up the mats instead of iron pegs.</p>
<p>“We covered the lateral sides of the gully with coir geo-textile mats. In order to reduce the speed of the water within the gully, we installed special check dams 4-5 metres apart. These check dams were installed to arrest the soil that is already in the water and decrease the speed of the water, geotextile mats were installed on both edges of the channel so that the flowing water is not in direct contact with the soil,” he says.</p>
<p>“Coir geo-textile mats can be used for preventing soil erosion and road construction. In such projects, first, the geo-textile is laid, then plantation work is carried out, which helps in holding the soil along with the textile. Coir textile prevents soil erosion and dissolves over time in the meadows, acting as manure for vegetation. When plants germinate, the geo-textile turns into mulch in almost a year’s time, and in another year, the geo-textile completely dissolves in the soil and acts as a manure for the same vegetation and also helps in further growth to prevent soil erosion,” says Sushil Bhatt, the Dehradun-based assistant manager of Coir Board of India, speaking to the <a href="https://www.hindustantimes.com/india-news/geo-textile-method-used-to-restore-himalayan-meadows-in-uttarakhand/story-tdBDgvKEIg1XOy8q9oC7FP.html" target="_blank" rel="noopener noreferrer"><strong>Hindustan Times</strong></a> earlier this month.</p>
<figure id="attachment_230572" aria-describedby="caption-attachment-230572" style="width: 1280px" class="wp-caption alignnone"><img class="size-full wp-image-230572" src="https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200619-WA0012.jpg" alt="Meadow" width="1280" height="853" srcset="https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200619-WA0012.jpg 1280w, https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200619-WA0012-300x200.jpg 300w, https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200619-WA0012-500x333.jpg 500w, https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200619-WA0012-768x512.jpg 768w, https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200619-WA0012-272x182.jpg 272w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-230572" class="wp-caption-text">Coir geo-textile mats and check dams laid out.</figcaption></figure>
<h2><strong>Local Engagement</strong></h2>
<figure id="attachment_230575" aria-describedby="caption-attachment-230575" style="width: 1280px" class="wp-caption alignnone"><img class="size-full wp-image-230575" src="https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200619-WA0024.jpg" alt="Meadow" width="1280" height="960" srcset="https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200619-WA0024.jpg 1280w, https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200619-WA0024-300x225.jpg 300w, https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200619-WA0024-500x375.jpg 500w, https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200619-WA0024-768x576.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-230575" class="wp-caption-text">Employing local labour</figcaption></figure>
<p>A fundamental facet of this endeavour was employing local villagers to implement this project.</p>
<p>“The project generated a lot of employment, and also gave the locals a sense of ownership. Although the forest department bought the bamboo from the Bamboo Board of Uttarakhand, the stumps and pegs were prepared by a local SHG. We hired locals for our transport and labour needs. We also used local ponies to transport the mats. Even the collection of pine needles, and stuffing the coir with them was done by locals,” says Sandeep.</p>
<p>All the material was prepared by October 2019 and the actual laying work happened in November 2019. By November end, there was complete snowfall. Actual implementation doesn&#8217;t take much time, and there were 40-50 labourers working on it.</p>
<figure id="attachment_230574" aria-describedby="caption-attachment-230574" style="width: 1280px" class="wp-caption alignnone"><img class="size-full wp-image-230574" src="https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200619-WA0025.jpg" alt="Meadow" width="1280" height="960" srcset="https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200619-WA0025.jpg 1280w, https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200619-WA0025-300x225.jpg 300w, https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200619-WA0025-500x375.jpg 500w, https://www.thebetterindia.com/wp-content/uploads/2020/06/IMG-20200619-WA0025-768x576.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-230574" class="wp-caption-text">Transporting material</figcaption></figure>
<p>“This is a first-of-its-kind project and we are already seeing rejuvenation of the area in terms of green shoots coming out of the coir mat. But it’s too early to say it has succeeded completely. In the next five-six months, the picture will be clearer. This technique may be replicated in other bugyal (alpine meadow) restoration projects in future. This is the most pristine ecosystem of the Himlayas, and I am confident our efforts will bear fruit,” he says.</p>
<p><em>(Edited by Gayatri Mishra)</em></p>
<h4>Like this story? Or have something to share? Write to us: contact@thebetterindia.com, or connect with us on <a href="https://www.facebook.com/thebetterindia" target="_blank" rel="noopener noreferrer">Facebook</a> and <a href="https://twitter.com/thebetterindia" target="_blank" rel="noopener noreferrer">Twitter</a>.</h4>
<div class="tbi-social-share-wrapper">
    <div class="tbi-social-info">
        <img src="https://www.thebetterindia.com/wp-content/themes/oceanwp-child-theme/assets/img/icons-share.png" alt="tbi-share-icon" width="30" >
        <label> Spread Positivity : <strong> Share this story with friends.</strong> </label>
    </div>

    <div class="tbi-social-icons-wrap">
        <!-- Sharingbutton Facebook -->
        <a class="tbi-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thebetterindia.com%2F230557%2Futtarakhand-indian-forest-service-dfo-sandeep-kumar-uttarkashi-dayara-bugyal-meadow-india-nor41%2F%3Futm_source%3DArticle%26utm_medium%3DFBShareButton%26utm_campaign%3DApril-20" target="_blank" rel="noopener" aria-label="">
            <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small">
                <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
                </div>
            </div>
        </a>

        <!-- Sharingbutton Twitter -->
        <a class="tbi-sharing-button__link" href="https://twitter.com/intent/tweet/?text=IFS Officer&#8217;s Brilliant Way of Restoring a Himalayan Meadow Is Winning Acclaim&amp;url=https%3A%2F%2Fwww.thebetterindia.com%2F230557%2Futtarakhand-indian-forest-service-dfo-sandeep-kumar-uttarkashi-dayara-bugyal-meadow-india-nor41%2F%3Futm_source%3DArticle%26utm_medium%3DTwtShareButton%26utm_campaign%3DApril-20" target="_blank" rel="noopener" aria-label="">
            <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small">
                <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
                </div>
            </div>
        </a>

        <!-- Sharingbutton LinkedIn -->
        <a class="tbi-sharing-button__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.thebetterindia.com%2F230557%2Futtarakhand-indian-forest-service-dfo-sandeep-kumar-uttarkashi-dayara-bugyal-meadow-india-nor41%2F%3Futm_source%3DArticle%26utm_medium%3DLknShareButton%26utm_campaign%3DApril-20&amp;title=IFS Officer&#8217;s Brilliant Way of Restoring a Himalayan Meadow Is Winning Acclaim&amp;summary=IFS Officer&#8217;s Brilliant Way of Restoring a Himalayan Meadow Is Winning Acclaim&amp;source=https%3A%2F%2Fwww.thebetterindia.com%2F230557%2Futtarakhand-indian-forest-service-dfo-sandeep-kumar-uttarkashi-dayara-bugyal-meadow-india-nor41%2F%3Futm_source%3DArticle%26utm_medium%3DLknShareButton%26utm_campaign%3DApril-20" target="_blank" rel="noopener" aria-label="">
            <div class="resp-sharing-button resp-sharing-button--linkedin resp-sharing-button--small">
                <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M6.5 21.5h-5v-13h5v13zM4 6.5C2.5 6.5 1.5 5.3 1.5 4s1-2.4 2.5-2.4c1.6 0 2.5 1 2.6 2.5 0 1.4-1 2.5-2.6 2.5zm11.5 6c-1 0-2 1-2 2v7h-5v-13h5V10s1.6-1.5 4-1.5c3 0 5 2.2 5 6.3v6.7h-5v-7c0-1-1-2-2-2z"/></svg>
                </div>
            </div>
        </a>

        <!-- Sharingbutton WhatsApp -->
        <a class="tbi-sharing-button__link" href="whatsapp://send?text=https%3A%2F%2Fwww.thebetterindia.com%2F230557%2Futtarakhand-indian-forest-service-dfo-sandeep-kumar-uttarkashi-dayara-bugyal-meadow-india-nor41%2F%3Futm_source%3DArticle%26utm_medium%3DWhpShareButton%26utm_campaign%3DApril-20" target="_blank" rel="noopener" aria-label="">
            <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--small">
                <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
                </div>
            </div>
        </a>
    </div>


</div>
<!-- /.tbi-social-share-wrapper -->


<!-- WP QUADS Content Ad Plugin v. 1.8.9 -->
<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:0px 0 0px 0;text-align:center;">
<div style="text-align:center;border-top:1px solid #ccc;border-bottom:1px solid #ccc;margin-top:10px;margin-bottom:30px;">
<div style="font-size:0.9em;color:#888;">Promotion</div>
<a href="https://bit.ly/bettertogetherbannerjun11"><img src="https://www.thebetterindia.com/wp-content/uploads/2020/06/impact-shramik-trains-banner.png" width="500" height="500" ></a>
</div>
</div>

</div><!-- .entry -->




	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.thebetterindia.com/229474/ifs-hero-officer-bamboo-brooms-buy-sustainable-innovation-cut-plastic-waste-landfills-india-vid01/" rel="prev"><span class="title"><i class="fas fa-long-arrow-alt-left"></i>Previous Post</span><span class="post-title">IFS Officer&#8217;s Innovation Can Stop 40,000 Metric Tons of Plastic From Reaching Landfills</span></a></div></div>
	</nav>

</article>
				
			</div><!-- #content -->

			
		</div><!-- #primary -->

		
	</div><!-- #content-wrap -->

	

        </main><!-- #main -->

        
        
        
    </div><!-- #wrap -->

    
</div><!-- #outer-wrap -->


<!--================ Start Footer Area =================-->
<section class="tbi-tablet-item py-5">
    <div class="container">
        <div class="row">
            <div class="col-12 tbi-section-tab-social">
                <div class="tbi-social-wrapper">
    <h6 class="tbi-social-heading">Let’s be friends :)</h6>

    <ul class="tbi-social-icons-list">
        <li>
            <a href="https://www.facebook.com/thebetterindia" class="tbi-icon tbi-social-icon tbi-social-icon-facebook-f" target="_blank">
                <i class="fab fa-facebook-f"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/thebetterindia" class="tbi-icon tbi-social-icon tbi-social-icon-twitter" target="_blank">
                <i class="fab fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="https://www.instagram.com/thebetterindia/" class="tbi-icon tbi-social-icon tbi-social-icon-instagram" target="_blank">
                <i class="fab fa-instagram"></i>
            </a>
        </li>
        <li>
            <a href="https://youtube.com/thebetterindia" class="tbi-icon tbi-social-icon tbi-social-icon-youtube" target="_blank">
                <i class="fab fa-youtube"></i>
            </a>
        </li>
    </ul>
</div>
            </div>
        </div>
    </div>
</section>
<footer class="footer-area section-padding">
  <div class="container">
    <div class="row">
      <div class="col-lg-6 col-md-6 col-12 tbi-footer-widget-area-one">
          <div id="nav_menu-3" class="footer-widget widget_nav_menu clr"><div class="menu-new-footer-menu-container"><ul id="menu-new-footer-menu" class="menu"><li id="menu-item-197060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197060"><a href="https://www.thebetterindia.com/privacy-policy/">Privacy</a></li>
<li id="menu-item-197062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197062"><a href="https://www.thebetterindia.com/careers/">Careers</a></li>
<li id="menu-item-197061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197061"><a href="https://www.thebetterindia.com/advertise/">Advertise</a></li>
<li id="menu-item-197063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197063"><a href="https://www.thebetterindia.com/contact/">Contact</a></li>
<li id="menu-item-205192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205192"><a href="https://www.thebetterindia.com/terms-of-use/">Terms Of Use</a></li>
</ul></div></div><div id="text-477327743" class="footer-widget widget_text clr">			<div class="textwidget"><div class="tbi-social-wrapper">
    <h6 class="tbi-social-heading">Let’s be friends 🙂</h6>

    <ul class="tbi-social-icons-list">
        <li>
            <a href="https://www.facebook.com/thebetterindia" class="tbi-icon tbi-social-icon tbi-social-icon-facebook-f" target="_blank" rel="noopener noreferrer">
                <i class="fab fa-facebook-f"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/thebetterindia" class="tbi-icon tbi-social-icon tbi-social-icon-twitter" target="_blank" rel="noopener noreferrer">
                <i class="fab fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="https://www.instagram.com/thebetterindia/" class="tbi-icon tbi-social-icon tbi-social-icon-instagram" target="_blank" rel="noopener noreferrer">
                <i class="fab fa-instagram"></i>
            </a>
        </li>
        <li>
            <a href="https://youtube.com/thebetterindia" class="tbi-icon tbi-social-icon tbi-social-icon-youtube" target="_blank" rel="noopener noreferrer">
                <i class="fab fa-youtube"></i>
            </a>
        </li>
    </ul>
</div>

</div>
		</div><div id="nav_menu-4" class="footer-widget widget_nav_menu clr"><div class="menu-regions-container"><ul id="menu-regions" class="menu"><li id="menu-item-3205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3205"><a href="https://www.thebetterindia.com/topics/across-india/">India</a></li>
<li id="menu-item-3206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3206"><a href="https://www.thebetterindia.com/topics/andhra-pradesh/">Andhra Pradesh</a></li>
<li id="menu-item-3207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3207"><a href="https://www.thebetterindia.com/topics/assam/">Assam</a></li>
<li id="menu-item-3208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3208"><a href="https://www.thebetterindia.com/topics/bihar/">Bihar</a></li>
<li id="menu-item-3211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3211"><a href="https://www.thebetterindia.com/topics/delhi/">Delhi</a></li>
<li id="menu-item-3209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3209"><a href="https://www.thebetterindia.com/topics/gujarat/">Gujarat</a></li>
<li id="menu-item-3210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3210"><a href="https://www.thebetterindia.com/topics/haryana/">Haryana</a></li>
<li id="menu-item-3198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3198"><a href="https://www.thebetterindia.com/topics/himachal-pradesh/">Himachal Pradesh</a></li>
<li id="menu-item-3199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3199"><a href="https://www.thebetterindia.com/topics/karnataka/">Karnataka</a></li>
<li id="menu-item-3200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3200"><a href="https://www.thebetterindia.com/topics/kashmir/">Kashmir</a></li>
<li id="menu-item-3201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3201"><a href="https://www.thebetterindia.com/topics/kerala/">Kerala</a></li>
<li id="menu-item-3202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3202"><a href="https://www.thebetterindia.com/topics/madhya-pradesh/">Madhya Pradesh</a></li>
<li id="menu-item-3203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3203"><a href="https://www.thebetterindia.com/topics/orissa/">Odisha</a></li>
<li id="menu-item-3204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3204"><a href="https://www.thebetterindia.com/topics/punjab/">Punjab</a></li>
<li id="menu-item-3195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3195"><a href="https://www.thebetterindia.com/topics/tamil-nadu/">Tamil Nadu</a></li>
<li id="menu-item-3196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3196"><a href="https://www.thebetterindia.com/topics/uttar-pradesh/">Uttar Pradesh</a></li>
<li id="menu-item-3197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3197"><a href="https://www.thebetterindia.com/topics/west-bengal/">West Bengal</a></li>
</ul></div></div>
          <div class="tbi-copyright-text">
            <p>© 2020 Vikara Services Pvt Ltd</p>
          </div>
      </div>
      <div class="col-lg-6  col-md-6 col-12 tbi-footer-widget-area-two">
      <div id="mc4wp_form_widget-6" class="footer-widget widget_mc4wp_form_widget clr"><h4 class="widget-title">Get the best positive stories straight into your inbox!</h4><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.8 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-96921" method="post" data-id="96921" data-name="Subscribe" ><div class="mc4wp-form-fields"><div class="input-group mb-3">
  <input type="email" name="EMAIL" placeholder="Your email address" required class="form-control" />
  <div class="input-group-append">
    <input type="submit" value="Sign up" />
  </div>
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1592650427" /><input type="hidden" name="_mc4wp_form_id" value="96921" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div id="text-477327744" class="footer-widget widget_text clr">			<div class="textwidget"><h6>Only stories you love. No spam.</h6>
</div>
		</div><div id="archives-7" class="footer-widget widget_archive clr"><h4 class="widget-title">Archive</h4>		<label class="screen-reader-text" for="archives-dropdown-7">Archive</label>
		<select id="archives-dropdown-7" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://www.thebetterindia.com/date/2020/06/'> June 2020 </option>
	<option value='https://www.thebetterindia.com/date/2020/05/'> May 2020 </option>
	<option value='https://www.thebetterindia.com/date/2020/04/'> April 2020 </option>
	<option value='https://www.thebetterindia.com/date/2020/03/'> March 2020 </option>
	<option value='https://www.thebetterindia.com/date/2020/02/'> February 2020 </option>
	<option value='https://www.thebetterindia.com/date/2020/01/'> January 2020 </option>
	<option value='https://www.thebetterindia.com/date/2019/12/'> December 2019 </option>
	<option value='https://www.thebetterindia.com/date/2019/11/'> November 2019 </option>
	<option value='https://www.thebetterindia.com/date/2019/10/'> October 2019 </option>
	<option value='https://www.thebetterindia.com/date/2019/09/'> September 2019 </option>
	<option value='https://www.thebetterindia.com/date/2019/08/'> August 2019 </option>
	<option value='https://www.thebetterindia.com/date/2019/07/'> July 2019 </option>
	<option value='https://www.thebetterindia.com/date/2019/06/'> June 2019 </option>
	<option value='https://www.thebetterindia.com/date/2019/05/'> May 2019 </option>
	<option value='https://www.thebetterindia.com/date/2019/04/'> April 2019 </option>
	<option value='https://www.thebetterindia.com/date/2019/03/'> March 2019 </option>
	<option value='https://www.thebetterindia.com/date/2019/02/'> February 2019 </option>
	<option value='https://www.thebetterindia.com/date/2019/01/'> January 2019 </option>
	<option value='https://www.thebetterindia.com/date/2018/12/'> December 2018 </option>
	<option value='https://www.thebetterindia.com/date/2018/11/'> November 2018 </option>
	<option value='https://www.thebetterindia.com/date/2018/10/'> October 2018 </option>
	<option value='https://www.thebetterindia.com/date/2018/09/'> September 2018 </option>
	<option value='https://www.thebetterindia.com/date/2018/08/'> August 2018 </option>
	<option value='https://www.thebetterindia.com/date/2018/07/'> July 2018 </option>
	<option value='https://www.thebetterindia.com/date/2018/06/'> June 2018 </option>
	<option value='https://www.thebetterindia.com/date/2018/05/'> May 2018 </option>
	<option value='https://www.thebetterindia.com/date/2018/04/'> April 2018 </option>
	<option value='https://www.thebetterindia.com/date/2018/03/'> March 2018 </option>
	<option value='https://www.thebetterindia.com/date/2018/02/'> February 2018 </option>
	<option value='https://www.thebetterindia.com/date/2018/01/'> January 2018 </option>
	<option value='https://www.thebetterindia.com/date/2017/12/'> December 2017 </option>
	<option value='https://www.thebetterindia.com/date/2017/11/'> November 2017 </option>
	<option value='https://www.thebetterindia.com/date/2017/10/'> October 2017 </option>
	<option value='https://www.thebetterindia.com/date/2017/09/'> September 2017 </option>
	<option value='https://www.thebetterindia.com/date/2017/08/'> August 2017 </option>
	<option value='https://www.thebetterindia.com/date/2017/07/'> July 2017 </option>
	<option value='https://www.thebetterindia.com/date/2017/06/'> June 2017 </option>
	<option value='https://www.thebetterindia.com/date/2017/05/'> May 2017 </option>
	<option value='https://www.thebetterindia.com/date/2017/04/'> April 2017 </option>
	<option value='https://www.thebetterindia.com/date/2017/03/'> March 2017 </option>
	<option value='https://www.thebetterindia.com/date/2017/02/'> February 2017 </option>
	<option value='https://www.thebetterindia.com/date/2017/01/'> January 2017 </option>
	<option value='https://www.thebetterindia.com/date/2016/12/'> December 2016 </option>
	<option value='https://www.thebetterindia.com/date/2016/11/'> November 2016 </option>
	<option value='https://www.thebetterindia.com/date/2016/10/'> October 2016 </option>
	<option value='https://www.thebetterindia.com/date/2016/09/'> September 2016 </option>
	<option value='https://www.thebetterindia.com/date/2016/08/'> August 2016 </option>
	<option value='https://www.thebetterindia.com/date/2016/07/'> July 2016 </option>
	<option value='https://www.thebetterindia.com/date/2016/06/'> June 2016 </option>
	<option value='https://www.thebetterindia.com/date/2016/05/'> May 2016 </option>
	<option value='https://www.thebetterindia.com/date/2016/04/'> April 2016 </option>
	<option value='https://www.thebetterindia.com/date/2016/03/'> March 2016 </option>
	<option value='https://www.thebetterindia.com/date/2016/02/'> February 2016 </option>
	<option value='https://www.thebetterindia.com/date/2016/01/'> January 2016 </option>
	<option value='https://www.thebetterindia.com/date/2015/12/'> December 2015 </option>
	<option value='https://www.thebetterindia.com/date/2015/11/'> November 2015 </option>
	<option value='https://www.thebetterindia.com/date/2015/10/'> October 2015 </option>
	<option value='https://www.thebetterindia.com/date/2015/09/'> September 2015 </option>
	<option value='https://www.thebetterindia.com/date/2015/08/'> August 2015 </option>
	<option value='https://www.thebetterindia.com/date/2015/07/'> July 2015 </option>
	<option value='https://www.thebetterindia.com/date/2015/06/'> June 2015 </option>
	<option value='https://www.thebetterindia.com/date/2015/05/'> May 2015 </option>
	<option value='https://www.thebetterindia.com/date/2015/04/'> April 2015 </option>
	<option value='https://www.thebetterindia.com/date/2015/03/'> March 2015 </option>
	<option value='https://www.thebetterindia.com/date/2015/02/'> February 2015 </option>
	<option value='https://www.thebetterindia.com/date/2015/01/'> January 2015 </option>
	<option value='https://www.thebetterindia.com/date/2014/12/'> December 2014 </option>
	<option value='https://www.thebetterindia.com/date/2014/11/'> November 2014 </option>
	<option value='https://www.thebetterindia.com/date/2014/10/'> October 2014 </option>
	<option value='https://www.thebetterindia.com/date/2014/09/'> September 2014 </option>
	<option value='https://www.thebetterindia.com/date/2014/08/'> August 2014 </option>
	<option value='https://www.thebetterindia.com/date/2014/07/'> July 2014 </option>
	<option value='https://www.thebetterindia.com/date/2014/06/'> June 2014 </option>
	<option value='https://www.thebetterindia.com/date/2014/05/'> May 2014 </option>
	<option value='https://www.thebetterindia.com/date/2014/04/'> April 2014 </option>
	<option value='https://www.thebetterindia.com/date/2014/03/'> March 2014 </option>
	<option value='https://www.thebetterindia.com/date/2014/02/'> February 2014 </option>
	<option value='https://www.thebetterindia.com/date/2014/01/'> January 2014 </option>
	<option value='https://www.thebetterindia.com/date/2013/12/'> December 2013 </option>
	<option value='https://www.thebetterindia.com/date/2013/11/'> November 2013 </option>
	<option value='https://www.thebetterindia.com/date/2013/10/'> October 2013 </option>
	<option value='https://www.thebetterindia.com/date/2013/09/'> September 2013 </option>
	<option value='https://www.thebetterindia.com/date/2013/08/'> August 2013 </option>
	<option value='https://www.thebetterindia.com/date/2013/07/'> July 2013 </option>
	<option value='https://www.thebetterindia.com/date/2013/06/'> June 2013 </option>
	<option value='https://www.thebetterindia.com/date/2013/05/'> May 2013 </option>
	<option value='https://www.thebetterindia.com/date/2013/04/'> April 2013 </option>
	<option value='https://www.thebetterindia.com/date/2013/03/'> March 2013 </option>
	<option value='https://www.thebetterindia.com/date/2013/02/'> February 2013 </option>
	<option value='https://www.thebetterindia.com/date/2013/01/'> January 2013 </option>
	<option value='https://www.thebetterindia.com/date/2012/12/'> December 2012 </option>
	<option value='https://www.thebetterindia.com/date/2012/11/'> November 2012 </option>
	<option value='https://www.thebetterindia.com/date/2012/10/'> October 2012 </option>
	<option value='https://www.thebetterindia.com/date/2012/09/'> September 2012 </option>
	<option value='https://www.thebetterindia.com/date/2012/08/'> August 2012 </option>
	<option value='https://www.thebetterindia.com/date/2012/07/'> July 2012 </option>
	<option value='https://www.thebetterindia.com/date/2012/06/'> June 2012 </option>
	<option value='https://www.thebetterindia.com/date/2012/05/'> May 2012 </option>
	<option value='https://www.thebetterindia.com/date/2012/04/'> April 2012 </option>
	<option value='https://www.thebetterindia.com/date/2012/03/'> March 2012 </option>
	<option value='https://www.thebetterindia.com/date/2012/02/'> February 2012 </option>
	<option value='https://www.thebetterindia.com/date/2012/01/'> January 2012 </option>
	<option value='https://www.thebetterindia.com/date/2011/12/'> December 2011 </option>
	<option value='https://www.thebetterindia.com/date/2011/11/'> November 2011 </option>
	<option value='https://www.thebetterindia.com/date/2011/10/'> October 2011 </option>
	<option value='https://www.thebetterindia.com/date/2011/09/'> September 2011 </option>
	<option value='https://www.thebetterindia.com/date/2011/08/'> August 2011 </option>
	<option value='https://www.thebetterindia.com/date/2011/07/'> July 2011 </option>
	<option value='https://www.thebetterindia.com/date/2011/06/'> June 2011 </option>
	<option value='https://www.thebetterindia.com/date/2011/05/'> May 2011 </option>
	<option value='https://www.thebetterindia.com/date/2011/04/'> April 2011 </option>
	<option value='https://www.thebetterindia.com/date/2011/03/'> March 2011 </option>
	<option value='https://www.thebetterindia.com/date/2011/02/'> February 2011 </option>
	<option value='https://www.thebetterindia.com/date/2011/01/'> January 2011 </option>
	<option value='https://www.thebetterindia.com/date/2010/12/'> December 2010 </option>
	<option value='https://www.thebetterindia.com/date/2010/11/'> November 2010 </option>
	<option value='https://www.thebetterindia.com/date/2010/10/'> October 2010 </option>
	<option value='https://www.thebetterindia.com/date/2010/09/'> September 2010 </option>
	<option value='https://www.thebetterindia.com/date/2010/08/'> August 2010 </option>
	<option value='https://www.thebetterindia.com/date/2010/07/'> July 2010 </option>
	<option value='https://www.thebetterindia.com/date/2010/06/'> June 2010 </option>
	<option value='https://www.thebetterindia.com/date/2010/05/'> May 2010 </option>
	<option value='https://www.thebetterindia.com/date/2010/04/'> April 2010 </option>
	<option value='https://www.thebetterindia.com/date/2010/03/'> March 2010 </option>
	<option value='https://www.thebetterindia.com/date/2010/02/'> February 2010 </option>
	<option value='https://www.thebetterindia.com/date/2010/01/'> January 2010 </option>
	<option value='https://www.thebetterindia.com/date/2009/12/'> December 2009 </option>
	<option value='https://www.thebetterindia.com/date/2009/11/'> November 2009 </option>
	<option value='https://www.thebetterindia.com/date/2009/10/'> October 2009 </option>
	<option value='https://www.thebetterindia.com/date/2009/09/'> September 2009 </option>
	<option value='https://www.thebetterindia.com/date/2009/08/'> August 2009 </option>
	<option value='https://www.thebetterindia.com/date/2009/07/'> July 2009 </option>
	<option value='https://www.thebetterindia.com/date/2009/06/'> June 2009 </option>
	<option value='https://www.thebetterindia.com/date/2009/05/'> May 2009 </option>
	<option value='https://www.thebetterindia.com/date/2009/04/'> April 2009 </option>
	<option value='https://www.thebetterindia.com/date/2009/03/'> March 2009 </option>
	<option value='https://www.thebetterindia.com/date/2009/02/'> February 2009 </option>
	<option value='https://www.thebetterindia.com/date/2009/01/'> January 2009 </option>
	<option value='https://www.thebetterindia.com/date/2008/12/'> December 2008 </option>
	<option value='https://www.thebetterindia.com/date/2008/11/'> November 2008 </option>
	<option value='https://www.thebetterindia.com/date/2008/10/'> October 2008 </option>
	<option value='https://www.thebetterindia.com/date/2008/09/'> September 2008 </option>
	<option value='https://www.thebetterindia.com/date/2008/08/'> August 2008 </option>
	<option value='https://www.thebetterindia.com/date/2008/07/'> July 2008 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-7" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div>      </div>
    </div>
  </div>
</footer>
<section class="tbi-element sticky_footer tbi-sticky-element">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="tbi-sticky-data">
                    <ul class="tbi-icon-list-items tbi-inline-items">
                        <li class="tbi-icon-list-item">
                            <a href="https://www.thebetterindia.com/topics/?utm_source=sticky%20bar&amp;utm_medium=topics">
                                <span class="tbi-icon-list-icon">
                                    <i aria-hidden="true" class="fas fa-list-ul"></i> </span>
                                <span class="tbi-icon-list-text">Topics</span>
                            </a>
                        </li>
                        <li class="tbi-icon-list-item">
                            <a href="https://shop.thebetterindia.com/?utm_source=thebetterindia.com&utm_medium=stickybar&utm_campaign=TBH%202.0%20Stickybar">
                                <span class="tbi-icon-list-icon">
									<i class="fas fa-store"></i></span>
                                <span class="tbi-icon-list-text">Shop</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</section>
<!--================ End Footer Area =================-->
<!-- =============== START - POPUP SEARCH FORM ===============-->
<div class="tbi-popup-form-wrapper" data-info="popup-search-wrapper">
    <div class="tbi-popup-form">
        <form method="get" autocomplete="off" class="searchform" id="searchform" action="https://www.thebetterindia.com/">
            <input type="text" class="field search-field" name="s" id="s" placeholder="Search">
        </form>
    </div>
</div>
<div style="display:none">
	
</div>
<!-- =============== END - POPUP SEARCH FORM ===============-->
<div class="tbi-gtap-notification-overlay tbi-none"></div><!-- /.tbi-gtap-notification-overlay -->
<div class="tbi-gtap-notification-content tbi-none">
    <div class="tbi-gtap-content">
        <div class="tbi-gtap-info">
            <div class="tbi-gtap-et_logo">
                <img src="https://thebetterindia-english.s3.ap-south-1.amazonaws.com/uploads/2019/09/tbi-logo.svg">
            </div>
            <div class="tbi-content-wrapper">
                <div class="tbi-gtap-title">Sign in to get free benefits</div>
                <ul class="tbi-info-items">
                    <li class="tbi-gtap-sb">Get positive news daily on email</li>
                    <li class="tbi-gtap-sb">Join our community of positive ambassadors</li>
                    <li class="tbi-gtap-sb">Become a part of the positive movement</li>
                </ul>
            </div>
        </div>
        <div class="tbi-gtap-arrow">
            <img class="tbi-gtap-arrow-side" src="https://www.thebetterindia.com/wp-content/plugins/tbi-gsimcwp/img/arrow.png">
        </div>
        <div class="tbi-gtap-arrow-down">
            <img src="https://www.thebetterindia.com/wp-content/plugins/tbi-gsimcwp/img/down.png">
        </div>
    </div>
</div><!-- /.tbi-gtap-notification-content -->

<script src="https://accounts.google.com/gsi/client"></script><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>		<div data-elementor-type="popup" data-elementor-id="212360" class="elementor elementor-212360 elementor-location-popup" data-elementor-settings="{&quot;classes&quot;:&quot;popup-close&quot;,&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-21e51ea4 elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="21e51ea4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-70b55bfe elementor-column elementor-col-100 elementor-top-column" data-id="70b55bfe" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-311f8542 elementor-widget elementor-widget-image" data-id="311f8542" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="917" height="105" src="https://www.thebetterindia.com/wp-content/uploads/2020/01/Pop-up-banner_details-capture-form_BrookeBond.jpg" class="attachment-full size-full" alt="" srcset="https://www.thebetterindia.com/wp-content/uploads/2020/01/Pop-up-banner_details-capture-form_BrookeBond.jpg 917w, https://www.thebetterindia.com/wp-content/uploads/2020/01/Pop-up-banner_details-capture-form_BrookeBond-300x34.jpg 300w, https://www.thebetterindia.com/wp-content/uploads/2020/01/Pop-up-banner_details-capture-form_BrookeBond-500x57.jpg 500w, https://www.thebetterindia.com/wp-content/uploads/2020/01/Pop-up-banner_details-capture-form_BrookeBond-768x88.jpg 768w" sizes="(max-width: 917px) 100vw, 917px" />											</div>
				</div>
				</div>
				<section class="elementor-element elementor-element-16258f9e elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="16258f9e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-30674ea8 elementor-column elementor-col-50 elementor-inner-column" data-id="30674ea8" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-15d2c682 elementor-widget elementor-widget-text-editor" data-id="15d2c682" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">Thank you for your support.<br>Please fill the following details to proceed.</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-60322f7 elementor-column elementor-col-50 elementor-inner-column" data-id="60322f7" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-346f4dc0 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="346f4dc0" data-element_type="widget" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" id="equality_form_id" name="equalitea_form">
			<input type="hidden" name="post_id" value="212360"/>
			<input type="hidden" name="form_id" value="346f4dc0"/>

			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-name elementor-col-100 elementor-sm-100">
					<label for="form-field-name" class="elementor-field-label elementor-screen-only">Name</label><input size="1" type="text" name="form_fields[name]" id="form-field-name" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Name">				</div>
								<div class="elementor-field-type-number elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
					<label for="form-field-email" class="elementor-field-label elementor-screen-only">Phone number</label><input type="number" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Phone number" required="required" aria-required="true" min="" max="">				</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-message elementor-col-100">
					<label for="form-field-message" class="elementor-field-label elementor-screen-only">Email</label><input size="1" type="email" name="form_fields[message]" id="form-field-message" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Email id">				</div>
								<div class="elementor-field-type-hidden elementor-field-group elementor-column elementor-field-group-partner elementor-col-100">
					<input size="1" type="hidden" name="form_fields[partner]" id="form-field-partner" class="elementor-field elementor-size-sm  elementor-field-textual">				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-50 elementor-sm-40">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">Submit</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		<style>
	#wp-admin-bar-new-elementor_lead {
		display: none;
	}
	body.post-type-elementor_lead .wrap a.page-title-action {
		display: none;
	}
</style>
<link rel='stylesheet' id='jet-elements-css'  href='https://www.thebetterindia.com/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=2.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='https://www.thebetterindia.com/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=2.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.thebetterindia.com/wp-content/plugins/elementor-pro/assets/css/frontend.css?ver=2.8.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tbi_gsi = {"ajax_url":"https:\/\/www.thebetterindia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thebetterindia.com/wp-content/plugins/tbi-gsimcwp/tbi-script.js?ver=1592650427'></script>
<script type='text/javascript' src='https://www.thebetterindia.com/wp-content/plugins/tbi-talentpool/public/assets/js/jquery.validate.min.js?ver=1.16.0'></script>
<script type='text/javascript' src='https://www.thebetterindia.com/wp-content/plugins/tbi-talentpool/public/assets/js/additional-methods.min.js?ver=1.16.0'></script>
<script type='text/javascript' src='https://www.thebetterindia.com/wp-content/plugins/tbi-talentpool/public/assets/js/talentpool-app.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.thebetterindia.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var oceanwpLocalize = {"isRTL":"","menuSearchStyle":"drop_down","sidrSource":"#sidr-close, #mobile-nav, #mobile-menu-search","sidrDisplace":"1","sidrSide":"left","sidrDropdownTarget":"icon","verticalHeaderTarget":"icon","customSelects":".woocommerce-ordering .orderby, #dropdown_product_cat, .widget_categories select, .widget_archive select, .single-product .variations_form .variations select"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thebetterindia.com/wp-content/themes/oceanwp/assets/js/main.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.thebetterindia.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.thebetterindia.com/wp-content/themes/oceanwp-child-theme/assets/js/single-scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.thebetterindia.com/wp-includes/js/wp-embed.js?ver=5.3.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.thebetterindia.com/wp-content/themes/oceanwp/assets/js//third/html5.min.js?ver=1.0'></script>
<![endif]-->
<script type='text/javascript' src='https://www.thebetterindia.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.7.8'></script>
<script type='text/javascript' src='https://www.thebetterindia.com/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.js?ver=2.8.5'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
/* Default comment here */ 

jQuery(document).ready(function( $ ) {
  
var didScroll;
var lastScrollTop = 0;
var delta = 5;
var navbarHeight = $('#site-header').outerHeight();

$(window).scroll(function(event){
    didScroll = true;
});

setInterval(function() {
    if (didScroll) {
        hasScrolled();
        didScroll = false;
    }
}, 250);

function hasScrolled() {
    var st = $(this).scrollTop();
  
// Make sure they scroll more than delta
    if(Math.abs(lastScrollTop - st) <= delta)
        return;
    
    // If they scrolled down and are past the navbar, add class .nav-up.
    // This is necessary so you never see what is "behind" the navbar.
    if (st > lastScrollTop && st > navbarHeight){
        // Scroll Down
        $('#site-header').removeClass('nav-down').addClass('nav-up');
    } else {
        // Scroll Up
        if(st + $(window).height() < $(document).height()) {
            $('#site-header').removeClass('nav-up').addClass('nav-down');
        }
    }
    
    lastScrollTop = st;
}
  
    /*jQuery(window).scroll(function() {
       //Decides when this script will work 1024
      if ( $ (window).width() > 1024) {
       //How far down does the user has to scroll 400px
        if ( $ (window).scrollTop() >= 400) {
            $ ('#site-header').fadeIn();
          } else {
            $ ('#site-header').fadeOut();
             }
      }
    });*/
});

jQuery(document).ready(function( $ ){
    //$(".live-campaigns-card-styling .jet-carousel__item-button").wrap("<div class='button-wrapper'></div>")
  //$(".elementor-post-info__terms-list").text().replace(",", ""); 
  
  //Cleaning html/css from old articles
  $( ".single-post figure, span, p, h1, a, h2, h3, h4, h5" ).each(function( index ) {
    	//$( this ).removeAttr('style');
  });
  
  
  //Customise video player
  //$( ".jet-blog-playlist__embed-wrap iframe" ).wrap("<div id='player'></div>");
  //player = new Plyr('#player');
  //const players = Plyr.setup('.elementor-widget-video .elementor-wrapper');
  //$( ".impactVideo iframe" ).wrap("<div id='player'></div>");
  const players = Plyr.setup('#player');
  
  $(".posts-archive").find('.elementor-post__meta-data').prepend('By ');
  
  /********** Equalitea Landing Page **************/

var cta_text='';
  var ctaText = '';
  $( ".equalitea_actions a").on('click', function(){
    //console.log();
    //cta_text = $(this).find('.elementor-button-text').text();
    cta_text = $( this ).closest( "section" ).siblings('.title_wrapper').find('h2').text();
    console.log(cta_text);
  });
  
  
  $( document ).on( 'elementor/popup/show', (event, id, instance ) => {
  	if ( id === 212360 ) {
      $("#form-field-partner").val(cta_text);
	}
	});
  
  $(document).on("click",".equalitea_actions .elementor-button", function(){
    ctaText = $("#form-field-partner").val();
  });
  
  $( document ).ajaxComplete(function( event, xhr, settings ) {
    if(xhr.responseText.indexOf('success') != -1){
      
      setTimeout(function(){ 
        $('.popup-close .elementor-message-success').text('Redirecting to partner site. Please wait...');
      }, 1000);
      
      var foo = { 
        'pay Parity': "http://change.org/genderpaygap", 
       'Girl Child Education': "https://donateabook.org.in/campaign/711",
        'Tree Plantation': "https://sankalptaru.org/kiosks/bMz8zy/",
        'Crime against Women': "http://safetipin.com/feedback/",
        'Food Wastage': "https://robinhoodarmy.com/join-now/",
         'Plastic Waste': "https://projectmumbai.org/the-plastic-recyclothon-project-mumbai-with-better-india/"
      };
      
      setTimeout(function(){ 
        var getLocationHref = foo[ctaText];
        if(!!getLocationHref !== false && ''!== getLocationHref && ' ' !== getLocationHref){
          location.href = foo[ctaText];
        }
      }, 2000);
    }
  });
  
    /********** Equalitea Landing Page - Ends **************/
  
});



jQuery( document ).load(function() {
  //$('#video-wrapper .col-right').scrollbar();
});

</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
/* Default comment here */ 

jQuery(document).ready(function( $ ){
  function setLinks(){
  	$( ".eael-filterable-gallery-item-wrap" ).each(function( index ) {
      	link = $(this).find('.gallery-item-buttons a').attr('href');
      	$(this).find(".eael-gallery-grid-item").wrap('<a href="'+link+'"></a>');
      	$(this).find('.gallery-item-buttons').hide();
    });  
  }
  
  setLinks();
  
  $(".home-brandsInAction .eael-gallery-load-more").on('click', function(){
    console.log('load more triggered');
    setTimeout(function(){ setLinks(); }, 500);
  	
  });
  	
});</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
/* Default comment here */ 
jQuery(document).ready(function( $ ){

  var el = $( ".customSlider .elementor-jet-posts .col-row" );
 /* if (el.length) { // to make sure code works on applicable pages only
    
    
    //var slider = el.slick('getSlick');
    //console.log(slider);
    //slider.slickSetOption( 'centerMode', true ); 
    //el.slick("refresh");
   el.slick('slickSetOption', {
     rows: 0,
            responsive: [{
      breakpoint: 480,
      settings: {
        arrows: false,
        centerMode: true,
        centerPadding: '5.5%',
        slidesToShow: 1
      }
    }
  ]}, true);
    
    el.on('setPosition', function (event, slick) {
        slick.$slides.css('height', slick.$slideTrack.height() + 'px');
    });
    
    el.slick("refresh");
     
    
  }// el check - condition ends
  */

  
  /*$('.elementor-nav-menu').slick({
    arrows:false,
    infinite:false,
  slide:'.menu-item',
    centerMode: true,
    slidesToShow: 2,
    slidesToScroll: 1,
    mobileFirst: true,
    responsive: [
          {
                  breakpoint: 768,
                  settings: 'unslick'
          }
    ]
  });*/
  
  if (el.length) { 
  var slickPostInduvidual;
  
  el.each(function(){
	slickPostInduvidual = $(this);
    
    slickPostInduvidual.slick({
      arrows:true,
      infinite:false,
      slide:'.jet-posts__item',
      slidesToShow: 3,
      slidesToScroll: 1,
      rows: 0,
      responsive: [{
          breakpoint: 480,
          settings: {
            arrows: false,
            centerMode: true,
            centerPadding: '5%',
            slidesToShow: 1
          }
        }
      ]
    });
  });
  
  el.on('setPosition', function (event, slick) {
        slick.$slides.css('height', slick.$slideTrack.height() + 'px');
    });
  }
  
  
  
  var slickInduvidual;
  
  $('.video-slider ul').each(function(){
	slickInduvidual = $(this);
    
    slickInduvidual.slick({
      arrows:true,
      infinite:false,
      slide:'.list-inline-item',
      slidesToShow: 4,
      slidesToScroll: 1,
      rows: 0,
      responsive: [{
          breakpoint: 480,
          settings: {
            arrows: false,
            centerMode: true,
            centerPadding: '5%',
            slidesToShow: 1
          }
        }
      ]
    });
  });
  
  
  setTimeout(function(){ $('.wFix .slick-track').css('width','auto'); }, 2000);
  
  
});</script>
<!-- end Simple Custom CSS and JS -->
      <script type="text/javascript">
         if (typeof wpquads_adblocker_check === 'undefined') {
             wpquads_adblocker_check = false;
         } else {
             wpquads_adblocker_check = true;
         }
      </script>
         <script type="text/javascript">
      if (typeof ga !== 'undefined' && wpquads_adblocker_check === false) {
          ga('send', 'event', 'Blocking Ads', 'true', {'nonInteraction': true});
      } else if (typeof _gaq !== 'undefined' && wpquads_adblocker_check === false) {
          _gaq.push(['_trackEvent', 'Blocking Ads', 'true', undefined, undefined, true]);
      }
   </script>
   <div class="pafe-break-point" data-pafe-break-point-md="768" data-pafe-break-point-lg="1025" data-pafe-ajax-url="https://www.thebetterindia.com/wp-admin/admin-ajax.php"></div><div data-pafe-form-builder-tinymce-upload="https://www.thebetterindia.com/wp-content/plugins/piotnet-addons-for-elementor-pro/inc/tinymce/tinymce-upload.php"></div><script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script>
<script>
    var truepush = window.truepush || [];
    truepush.push(function(){
        truepush.Init({
        id: "5ece0f224d4ead85f55c51f7"
        },
        function(error){
        if(error) console.log(error);
    })
    })
</script>
    <style>
	.tbi-talentpool-apply-job .elementor-element-130cf3e,
	.tbi-talentpool-job-detail .elementor-element-130cf3e {
		display: none;
	}
</style>
</body>
</html>
<!--Cached using Nginx-Helper on 2020-06-20 16:23:47. It took 143 queries executed in 0.328 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->